
<!DOCTYPE html>
<html class="no-js" lang="en" xml:lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="https://www.facebook.com/2008/fbml">
<head>
	<meta charset="UTF-8">
	<title>Car safely hoisted after hanging off 4th floor of Santa Monica parking structure | abc7.com</title>
			<link rel="amphtml" href="http://abc7.com/amp/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure/3590226/">
		
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
	<meta name="description" content="A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour.">
	<meta name="keywords" content="Santa monica hanging car,hanging car,4th floor car,car dangling,santa monica car hanging,car,freak accident,search and rescue,crash,bizarre,santa monica,los angeles county,united states,california">
	<meta name="news_keywords" content="Santa monica hanging car,hanging car,4th floor car,car dangling,santa monica car hanging">
	<meta name="robots" content="NOODP,NOYDIR">
	
	<meta name="google-site-verification" content="EdOBOAYqKfbqQJzNUJrGqoH-NtxxBX7CsrhINpBYeKg">
	<meta name="msvalidate.01" content="59C39F9AA91BE12CB90B7EF18335463D">
	<meta property="og:locale" content="en_US" />
	<link id="canonical" rel="canonical" href="http://abc7.com/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure/3590226/">
	<meta property="og:type" content="article">
	<meta property="og:url" content="http://abc7.com/3590226/">
	<meta property="og:title" content="Car safely hoisted after hanging off Santa Monica parking structure">
	<meta property="og:description" content="A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour.">
	<meta property="og:image" content="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590229_1280x720.jpg">
	<meta property="og:site_name" content="ABC7 Los Angeles">
	<meta property="fb:app_id" content="1422894341291785">
	<meta property="fb:pages" content="38245492451">
	
	<meta property="article:publisher" content="https://facebook.com/abc7">
	<meta property="article:section" content="Crime-safety">
	<meta property="article:tag" content="Santa monica hanging car,hanging car,4th floor car,car dangling,santa monica car hanging,car,freak accident,search and rescue,crash,bizarre,santa monica,los angeles county,united states,california">
	<meta property="article:published_time" content="2018-06-11T18:34:54.000Z">
	<meta property="article:modified_time" content="2018-06-11T19:26:45.000Z">
	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:title" content="Car safely hoisted after hanging off Santa Monica parking structure">
	<meta name="twitter:description" content="A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour.">
	<meta name="twitter:image" content="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590229_1280x720.jpg">
	<meta name="twitter:site" content="@abc7">
	<meta name="twitter:creator" content="@abc7">
<link rel="alternate" href="http://abc7.com/feed/" title="ABC7 RSS" type="application/rss+xml">
	<link rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/car-hanging-off-4th-floor-of-santa-monica-parking-structure/3590226/" />
	<link href='//cdn.abclocal.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.unid.go.com' rel='preconnect' crossorigin>
	<link href='//cdn.registerdisney.go.com' rel='preconnect' crossorigin>
	<link href='//merlin.abc.go.com' rel='preconnect' crossorigin>
	<link href='//tags.bluekai.com' rel='preconnect' crossorigin>
	<link href='//apis.google.com' rel='preconnect' crossorigin>
	<link href='//fonts.gstatic.com' rel='preconnect' crossorigin>
	<link rel="shortcut icon" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/favicon.ico">
	<link rel="apple-touch-icon" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/touch-icon-180x180.png">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/core/2.0.3/core.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/library/1.0.2/library.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/kabc-common/1.0.1/kabc-common.min.css">
<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/compiled/css/story/2.0.1/story.min.css">

<!--[if lt IE 9]>
	<link rel="stylesheet" type="text/css" href="http://cdn.abclocal.go.com/assets/news/global/css/ie8/frame.css" />
	
<![endif]-->
<script async defer src="//cdn.unid.go.com/js/unid.min.js" type="text/javascript"></script><script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/top/1.0.7/top.min.js"></script>

<script>
var merlinObj = new Merlin({
    "contentId": "3590226",
    "productId": "otvkabcWeb",
    "source": "otv",
    "traceId": ""
});
//merlinObj.setRec("topPostFromX","12345");	//(recName, recID)
merlinObj.registerBasic(true);
</script>

</head>
<body id="top" class="kabc body-story">

	<div class="wrapper">
		<!--[if lt IE 8]>
			<div class="unsupported"><strong>You are using an unsupported browser or browser setting.</strong><br>Please ensure you are not viewing this site in IE &quot;compatibility view,&quot; <a href="http://browsehappy.com/">upgrade your browser</a>, or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
		<![endif]-->
		
			<a href="/live/" lpos="top_banner"><div class="top-live-now-wrapper">
					<div class="top-live-now-inner">
						<img id="opt-video-play" src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt="">
			
						<span class="opt-live-text">Live Broadcast</span><button id="btn-watch-video" class="frame-search-button">WATCH NOW</button>
				
					</div>
			</div></a>
		

		<header role="banner" class="breakingAlerts">
			<div class="search" lpos="header_search">
				
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kabc">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
			</div>
			
<div class="nav-container-default">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kabc" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:abc_logo%22},%22granular%22:{%22nav%22:%22header:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/header-large.png" alt="ABC7 Los Angeles" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Sections%22},%22granular%22:{%22nav%22:%22header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Traffic%22},%22granular%22:{%22nav%22:%22header:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Video%22},%22granular%22:{%22nav%22:%22header:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/los-angeles/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Los-Angeles_link_1%22},%22granular%22:{%22nav%22:%22header:Los-Angeles%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_1%22}}">Los Angeles</a><a href="/orange-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Orange-County_link_2%22},%22granular%22:{%22nav%22:%22header:Orange-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_2%22}}">Orange County</a><a href="/inland-empire/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Inland-Empire_link_3%22},%22granular%22:{%22nav%22:%22header:Inland-Empire%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_3%22}}">Inland Empire</a><a href="/ventura-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Ventura-County_link_4%22},%22granular%22:{%22nav%22:%22header:Ventura-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_4%22}}">Ventura County</a><a href="/california/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:California_link_5%22},%22granular%22:{%22nav%22:%22header:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:link_5%22}}">California</a> 
		</span>
	</nav>


</div> <!-- end .nav-container-default -->

			<div class="clear"></div>
		</header>
<header id="feature-container" class="feature-dark">
<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>High Surf Advisory</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="http://abc7.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>


<a class="feature-action has-breaking" href="/live/"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:feature-header-action%22},%22granular%22:{%22nav%22:%22feature-header:feature-header-action%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-play" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17"><path fill="#FFF" d="M.762.685v15.63H15.24V.684H.76zM4.784 12.43V4.57l6.433 3.93-6.433 3.93z"/></svg><p>WATCH LIVE</p></a><div id="feature-header-container"><div id="feature-header-left"><a class="feature-menu" href="/news/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:Sections%22},%22granular%22:{%22nav%22:%22feature-header:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><svg class="dark-burger" viewBox="0 0 24 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M0 12.318h24v-3H0M0 21.136h24v-3H0M0 3.5h24v-3H0"/></g></svg></a><a class="feature-logo" href="http://abc7.com"  data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22feature-header:abc_logo-new%22},%22granular%22:{%22nav%22:%22feature-header:abc_logo-new%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/feature-header/kabc_icon.png" alt="kabc"></a></div><div id="feature-header-right"><div class="feature-login-container"><a class="feature-logged-out register" data-flow="newsletter" href="#">Log in</a><a class="feature-logged-in profile" href="#"><svg class="dark-profile" width="18" height="21" viewBox="0 0 18 22" xmlns="http://www.w3.org/2000/svg"><g fill="#FFF" fill-rule="evenodd"><path d="M17.203 18.502c-.032-2.96-3.672-5.354-8.16-5.354-4.49 0-8.128 2.393-8.16 5.354H.88v3.21h16.326v-3.21h-.003zM14.733 6.094c0 3.143-2.548 5.69-5.69 5.69-3.143 0-5.69-2.547-5.69-5.69 0-3.143 2.547-5.69 5.69-5.69 3.142 0 5.69 2.547 5.69 5.69"/></g></svg></a></div><div class="feature-weather-container"><a href="/weather/"><span class="feature-degrees"></span><div class="feature-weather"></div></a></div></div></div></header>
		<nav role="sections">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" lpos="navsection_index_home" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" lpos="navsection_index_home" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" lpos="navsection_index_traffic" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" lpos="navsection_index_video" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" lpos="navsection_index_photos" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" lpos="navsection_index_apps" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/los-angeles/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Los-Angeles_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Los-Angeles%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Los Angeles</a><a href="/orange-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Orange-County_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Orange-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Orange County</a><a href="/inland-empire/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Inland-Empire_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Inland-Empire%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Inland Empire</a><a href="/ventura-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Ventura-County_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Ventura-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Ventura County</a><a href="/california/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">California</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Video_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Live Video</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/investigations/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Investigations_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Investigations%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Investigations</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Consumer</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health-and Food_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health-and Food%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Health & Food</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Entertainment</a>
<a href="/watercooler/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Watercooler_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Watercooler%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Watercooler</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Sports</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Community_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Community</a>
<a href="/pets/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Pets_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Pets%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Pets</a>
<a href="/automotive/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Automotive_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Automotive%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Automotive</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/news/submit-news-tips/27721/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7Eyewitness-Tips_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7Eyewitness-Tips%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">#ABC7Eyewitness Tips</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">TV Listings</a>
<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Contact_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Contact%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC7/Contact</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs/Internships</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/eyeonla/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Eye-On-LA_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Eye-On-LA%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">Eye On L.A.</a>
<a href="/vistala/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Vista-LA_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Vista-LA%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Vista L.A.</a>
<a href="/newsmakers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Newsmakers_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Newsmakers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">Newsmakers</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF-TV_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">LAFF TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">

					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons" lpos="navsection_follow_us">
						<a href="https://facebook.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7la/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

		</nav>


		<main role="main">

			
<section class="breaking-news" >
	<div id="breaking-news-handler" >
		<ul id="breaking-news-stories" class="breaking-news-stories collapse">
			<li class="breaking-news-story 0 on" >
	<div class="breaking-news-content">
	<div class="arrow"></div>
	<div class="breaking-news-callout">
	<span class="breaking-news-label">WEATHER ALERT</span>
	<span>High Surf Advisory</span>
	</div>
	</div>
	<div class="breaking-news-button">
	<a href="http://abc7.com/weather/alerts/" class="button">Full Story</a>
	</div>
</li>

		</ul>
	</div>
	<div class="breaking-news-pager">
		<div class="hr"><hr /></div>
		<ul>
			
				<li class="on"></li>
				
		</ul>
	</div>
	<div class="clear"></div>
</section>




			<!-- empty div for sticky nav -->
			<div class="nav-anchor"></div>

			<div class="ad ad-banner responsive-ad"></div>

			<div class="content">

				<!-- START CONTENT -->

					<!-- START CONTENT -->
	<div class="side-left two-col"><span class="social-icons left-outer"><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7.com%2F3590226%2F&text=Car+safely+hoisted+after+hanging+off+Santa+Monica+parking+structure&via=abc7", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Car safely hoisted after hanging off Santa Monica parking structure&body=A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour. - http://abc7.com/3590226/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span></div><div class="main-wide main-left two-col ">
		<!-- LEAD STORY -->
		<section class="lead-story inner post"><h1 class="headline">Car safely hoisted after hanging off 4th floor of Santa Monica parking structure</h1><div class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7.com%2F3590226%2F&text=Car+safely+hoisted+after+hanging+off+Santa+Monica+parking+structure&via=abc7", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Car safely hoisted after hanging off Santa Monica parking structure&body=A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour. - http://abc7.com/3590226/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></div><div class="top-media headline-list-item type-videoClip">
		<div itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
			<meta itemprop="name" content="Car hanging off 4th floor of Santa Monica parking structure">
			<meta itemprop="description" content="Authorities are responding to the scene of a vehicle hanging off of the fourth floor of a parking structure in Santa Monica. (KABC)">
			<meta itemprop="thumbnailUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590229.jpg">
			<meta itemprop="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/061118-kabc-md-bkr-2-car-hanging-vid_web.m3u8?ad._v=2&ad=kabc_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1">
			<meta itemprop="uploadDate" content="2018-06-11">
			<div class="video-player-default">
				<div class="otv-vpaid">
					<div class="vpaid-content"></div>
					<video class="vpaid-video"></video>
            	</div>
				<div class="video-poster" data-url="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/061118-kabc-md-bkr-2-car-hanging-vid_web.m3u8?ad._v=2&ad=kabc_video&ad.preroll=&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590229.jpg" data-imgalt="Car hanging off 4th floor of Santa Monica parking structure"  data-video-id="3590230" data-playlist-id="" data-station="kabc" data-headline="Car hanging off 4th floor of Santa Monica parking structure" data-caption="Authorities are responding to the scene of a vehicle hanging off of the fourth floor of a parking structure in Santa Monica. (KABC)" data-dynamic="https://cdn.abcotvs.com/dip/images/3590229_061118-kabc-md-bkr-2-car-hanging-vid.jpg"></div>
			</div>
		</div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED&nbsp;&lt;/&gt;</a><a class="button button-block" href="/video/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()">&lt;iframe width="476" height="267" src="http://abc7.com/video/embed/?pid=3590230" frameborder="0" allowfullscreen&gt;&lt;/iframe&gt;</textarea></div><p>Authorities are responding to the scene of a vehicle hanging off of the fourth floor of a parking structure in Santa Monica. (KABC)</p></div></div> <!-- end story --><div class="clear"></div>
		</section>
		<div class="story-body-wrapper post"><div class="side-left-inner">
			<span class="social-icons left-inner">
				<span class="share-text">SHARE</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7.com%2F3590226%2F&text=Car+safely+hoisted+after+hanging+off+Santa+Monica+parking+structure&via=abc7", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Car safely hoisted after hanging off Santa Monica parking structure&body=A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour. - http://abc7.com/3590226/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span>
		</div>
		
		<section class="story-body inner"><div class="originBylineContainer"><div class="image-caption global-caption kabc byline">
		<div class="origin-logo origin-image kabc byline"><span class="kabc byline">KABC</span></div></div><div class="byline kabc">By ABC7.com staff</div></div><div class="meta"><time class="timeago" datetime="2018-06-11T19:26:45Z">Monday, June 11, 2018 12:26PM</time></div><div class="body-text"><div class="dateline">SANTA MONICA, Calif. (KABC) -- </div>A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour.<br><br>According to Santa Monica firefighters, the incident happened about 10:30 a.m. in the 1400 block of 4th Street.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>A silver Honda sedan apparently crashed through a gate and dangled with the driver's side door open. Fire officials said no occupants were harmed.<br><br> <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>INCIDENT ALERT: <a href=https://twitter.com/santamonicafd?ref_src=twsrc%5Etfw>@santamonicafd</a> is on scene of a vehicle hanging off of the 4th floor of Parking Structure 5 on 1400blk of 4th St. Occupants unharmmed. USAR team is stabilizing vehicle and working to remove from the edge. Please avoid the area. <a href=https://t.co/EfwYmaYFcv>pic.twitter.com/EfwYmaYFcv</a></p>&mdash; Santa Monica Fire (@santamonicafd) <a href=https://twitter.com/santamonicafd/status/1006237420910608392?ref_src=twsrc%5Etfw>June 11, 2018</a></blockquote></div> <br><br>An urban search and rescue team and firefighters stabilized the Honda and worked to remove it from the edge for several minutes.<br> <div class="adRectangle-pos-small-inline" data-set="adAppend"></div> <br>The Santa Monica Fire Department tweeted about noon that the car was successfully hoisted back into the parking structure.<br><br> <div class="shortcode-container"><blockquote class=twitter-tweet data-width=220><p lang=en dir=ltr>Incident Update: Vehicle has been safely removed. No injuries reported. <a href=https://twitter.com/SantaMonicaPD?ref_src=twsrc%5Etfw>@SantaMonicaPD</a> are securing the area. 4th street will remain closed for approx. 1 hour. <a href=https://t.co/dMFv8z6Cjt>pic.twitter.com/dMFv8z6Cjt</a></p>&mdash; Santa Monica Fire (@santamonicafd) <a href=https://twitter.com/santamonicafd/status/1006250536960552960?ref_src=twsrc%5Etfw>June 11, 2018</a></blockquote></div> <br><br>Fire crews said 4th street would remain closed for about an hour to secure the area.<br><br>It was not immediately known what caused the freak accident.<div class="report-typo"><a href="mailto:webops@myabc7.com?Subject=Report a Typo&body=Car safely hoisted after hanging off 4th floor of Santa Monica parking structure%0D%0A%0D%0Ahttp://abc7.com/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure/3590226/">Report a Typo</a></div>
				

			<div class="clear"></div>
		</div> <!-- end body-text--><div class="story-taxonomy">
		<strong>Related Topics:</strong><br><a href="http://abc7.com/tag/car/" class="button">car</a><a href="http://abc7.com/tag/freak-accident/" class="button">freak accident</a><a href="http://abc7.com/tag/search-and-rescue/" class="button">search and rescue</a><a href="http://abc7.com/tag/crash/" class="button">crash</a><a href="http://abc7.com/tag/bizarre/" class="button">bizarre</a><a href="http://abc7.com/place/santa-monica/" class="button" title="Santa Monica News">Santa Monica</a><a href="http://abc7.com/place/los-angeles-county/" class="button" title="Los Angeles County News">Los Angeles County</a><div class="clear"></div>
	</div>
	<span class="social-icons top"><span class="share-text">SHARE:</span><div class="share-panel-two-col"><ul class="social"><li class="facebook" onclick='window.open("https://www.facebook.com/sharer.php?u=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="facebook-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><path fill="#FFFFFF" d="M10.778,5.889c0,0.75,0,4.095,0,4.095H7.564v5.008h3.214v14.881h6.604v-14.88h4.43 c0,0,0.416-2.401,0.617-5.027c-0.578,0-5.021,0-5.021,0s0-2.912,0-3.423c0-0.512,0.719-1.2,1.43-1.2s2.211,0,3.598,0 c0-0.683,0-3.038,0-5.214c-1.852,0-3.961,0-4.891,0C10.615,0.128,10.778,5.14,10.778,5.889z"/></svg></span><span class="text-callout">share</span></a></li><li class="twitter" onclick='window.open("http://twitter.com/intent/tweet?url=http%3A%2F%2Fabc7.com%2F3590226%2F&text=Car+safely+hoisted+after+hanging+off+Santa+Monica+parking+structure&via=abc7", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="twitter-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M28.415,6.829c-1.003,0.413-2.006,0.743-3.175,0.825c1.169-0.66,2.004-1.733,2.424-2.972 c-1.088,0.66-2.257,1.073-3.511,1.321c-1.004-1.074-2.425-1.734-3.93-1.734c-3.009,0-5.516,2.394-5.516,5.448 c0,0.413,0.083,0.825,0.167,1.238c-4.597-0.248-8.609-2.394-11.367-5.695C3.006,6.086,2.755,6.994,2.755,7.984 c0,1.898,1.003,3.55,2.424,4.54c-0.919,0-1.755-0.248-2.508-0.66v0.083c0,2.641,1.922,4.787,4.43,5.283 C6.6,17.311,6.182,17.395,5.68,17.395c-0.334,0-0.668,0-1.002-0.084c0.668,2.146,2.758,3.715,5.099,3.799 c-1.839,1.485-4.263,2.311-6.854,2.311c-0.418,0-0.919,0-1.337-0.084c2.507,1.486,5.433,2.395,8.526,2.395 c10.113,0,15.63-8.255,15.63-15.436c0-0.248,0-0.495,0-0.66C26.744,8.81,27.664,7.901,28.415,6.829z"/></g></svg></span><span class="text-callout">tweet</span></a></li><li class="gplus" onclick='window.open("https://plus.google.com/share?url=http%3A%2F%2Fabc7.com%2F3590226%2F", "_blank", "width=550,height=420,scrollbars=no,resizable=yes");'><a href="javascript:void(0);"><span class="icon"><svg version="1.1" id="gplus-icon" xmlns="http://ww<span>w.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M25.997,13.836v-3.023h-2.382v3.101H20.44v2.17h3.175v3.102h2.382v-3.102h3.176v-2.248H25.997z M9.641,13.216 v3.489h4.765c-0.318,2.016-2.144,3.488-4.765,3.488c-2.858,0-5.24-2.402-5.24-5.194c0-2.791,2.303-5.195,5.24-5.195 c1.35,0,2.462,0.388,3.415,1.318l2.54-2.48c-1.588-1.396-3.573-2.249-5.955-2.249c-4.844,0-8.813,3.877-8.813,8.606 c0,4.731,3.97,8.608,8.813,8.608c5.161,0,8.496-3.568,8.496-8.453c0-0.62-0.079-1.318-0.158-1.938H9.641z"/></g></svg></span><span class="text-callout">share</span></a></li><li class="email"><a href="mailto:?subject=Car safely hoisted after hanging off Santa Monica parking structure&body=A car has been safely hoisted from the fourth floor of a parking structure in Santa Monica after dangling over the side of it for over an hour. - http://abc7.com/3590226/"><span class="icon"><svg version="1.1" id="email-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30px" height="30px" viewBox="0 0 30 30" enable-background="new 0 0 30 30" xml:space="preserve"><g><path fill="#FFFFFF" d="M15.001,18.869L1.632,7.85v15.851h26.735V7.85L15.001,18.869z M27.986,6.299H2.015l12.986,10.386L27.986,6.299 z"/></g></svg></span><span class="text-callout">email</span></a></li></ul></div></span><div class="clear"></div><div class="meta"> (Copyright &copy;2018 KABC-TV. All Rights Reserved.) </div></section><div class="clear"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-inner"></div><div class="clear"></div></div>
		<div class="side-wide-inner two-col" data-set="right-sidebar-content"></div>
		<!-- outbrain article -->
		<div class="outbrain-content-outer"><hr />
	<div class="outbrainArticle">
	<section id="outbrain-youmightlike" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7.com/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure/3590226/" data-widget-id="MB_2" data-ob-template="abclocal"></div>
	</section>
	<section id="outbrain-morefrom" class="inner">
		<div class="OUTBRAIN" data-src="http://abc7.com/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure/3590226/" data-widget-id="MB_3" data-ob-template="abclocal"></div>
	</section></div></div>
		<div class="clear"></div>
	</div> <!-- end main-left -->
	<div class="side-wide side-right two-col" data-set="right-sidebar-content">
		<div class="side1"><!-- ad banner -->
			<div class="adRectangle-pos-small ad-container" data-set="adAppend"></div>
			<!-- outbrain sidebar append large -->
			<div class="outbrainSidebar-pos-large"><section id="outbrain-sidebar" class="outbrainSidebarTwoCol inner">
		<hr>
		<div class="OUTBRAIN" data-src="http://abc7.com/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure/3590226/" data-widget-id="MB_1" data-ob-template="abclocal"></div> 
		<hr>
	</section></div><div class="hl-loader" id="story-page" data-fallback="topic two-col headlines-list"></div><hr class="hoodline-hr"><section class="top-stories headlines-list inner"><div class="section-header">Top Stories</div><div class="top-stories-expanded">
			<div class="headlines-images"><div class="headline-list-item item-0 has-image" data-media="image"><a href="/armed-robbery-suspect-arrested-after-barricade-in-anaheim-home/3590593/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/ktrk/images/cms/727477.jpg" data-imgalt="FILE PHOTO" data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/727477_051715-ap-crime-scene.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/ktrk/images/cms/727477_1280x720.jpg">
												<meta itemprop="headline caption text" content="Armed robbery suspect arrested after barricade in Anaheim home">
												<meta itemprop="description" content="FILE PHOTO">
												<img src="http://cdn.abclocal.go.com/content/ktrk/images/cms/727477_1280x720.jpg" alt="FILE PHOTO" title="Armed robbery suspect arrested after barricade in Anaheim home">
											</noscript>
										</div><div class="headline">Armed robbery suspect arrested after barricade in Anaheim home</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T22:18:30Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 has-image" data-media="image"><a href="/politics/sessions-excludes-domestic-gang-violence-from-asylum-claims/3590681/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/3294010.jpg" data-imgalt="U.S. Attorney General Jeff Sessions speaks to a California law enforcement group in Sacramento on March 7, 2018." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/3294010_040218-kabc-ap-jeff-sessions-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/3294010_1280x720.jpg">
												<meta itemprop="headline caption text" content="Jeff Sessions excludes domestic, gang violence from asylum claims">
												<meta itemprop="description" content="U.S. Attorney General Jeff Sessions speaks to a California law enforcement group in Sacramento on March 7, 2018.">
												<img src="http://cdn.abclocal.go.com/content/kabc/images/cms/3294010_1280x720.jpg" alt="U.S. Attorney General Jeff Sessions speaks to a California law enforcement group in Sacramento on March 7, 2018." title="Jeff Sessions excludes domestic, gang violence from asylum claims">
											</noscript>
										</div><div class="headline">Sessions excludes domestic, gang violence from asylum claims</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T22:01:13Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 has-image" data-media="video"><a href="/traffic/dodger-stadium-aerial-tram-proposal-moving-forward/3590369/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/3395204.jpg" data-imgalt="" data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/3395204_042618-kabc-dodger-tram-renderings-img.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/3395204_1280x720.jpg">
												<meta itemprop="headline caption text" content="Dodger Stadium aerial tram proposal moving forward">
												<meta itemprop="description" content="Love the Dodgers but hate the traffic at Chavez Ravine? There could soon be a way around it by going over it, and it would take only five minutes.
">
												<img src="http://cdn.abclocal.go.com/content/kabc/images/cms/3395204_1280x720.jpg" alt="" title="Dodger Stadium aerial tram proposal moving forward">
											</noscript>
										</div><div class="headline">Dodger Stadium aerial tram proposal moving forward</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T19:31:31Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 has-image" data-media="video"><a href="/abandoned-panga-boat-possibly-tied-to-human-smuggling-incident/3590004/"><div class="image" data-imgsrc="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590172.jpg" data-imgalt="The Long Beach PD releases an image of an abandoned panga boat believed to be part of a suspected smuggling incident on Monday, June 11, 2018." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3590172_061118-kabc-md-laguna-panga-vid.jpg">
											<noscript itemscope itemtype="http://schema.org/ImageObject">
												<meta itemprop="name url contentUrl" content="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590172_1280x720.jpg">
												<meta itemprop="headline caption text" content="Panga boat washes ashore in Laguna Beach in suspected human smuggling incident">
												<meta itemprop="description" content="Investigators are on the search for several suspects possibly involved in a human smuggling incident after a panga boat was abandoned upon landing on shore in Laguna Beach.">
												<img src="http://cdn.abclocal.go.com/content/kabc/images/cms/automation/vod/3590172_1280x720.jpg" alt="The Long Beach PD releases an image of an abandoned panga boat believed to be part of a suspected smuggling incident on Monday, June 11, 2018." title="Panga boat washes ashore in Laguna Beach in suspected human smuggling incident">
											</noscript>
										</div><div class="headline">Abandoned panga boat possibly tied to human smuggling incident</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T18:59:14Z"></time>
									</div>
								</a></div></div><!-- MORE TOP STORIES -->
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/sports/when-buddies-are-bigger-than-baseball-sportsmanship-wins/3590799/"><div class="headline">When buddies are bigger than baseball, sportsmanship wins</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T21:38:51Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/politics/president-trump-to-depart-early-from-summit-with-kim-jong-un/3588959/"><div class="headline">President Trump to depart early from summit with Kim Jong Un</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T21:14:06Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/technology/uber-wants-to-patent-technology-to-detect-drunk-riders/3590154/"><div class="headline">Uber wants to patent technology to detect drunk riders</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T19:59:22Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/air-force-deserter-found-35-years-later-in-california/3589243/"><div class="headline">Air Force deserter found 35 years later in California</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T13:32:54Z"></time>
									</div>
								</a></div></div>
		</div>
		<a class="show-button-more button button-block" href="#">Show More <div class="expand-arrow"></div></a>
		<!-- COLLAPSED TOP STORIES -->
		<div class="top-stories-collapsed">
			<div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item item-0 no-image" data-media="post"><a href="/business/international-house-of-burgers-ihop-becomes-ihob/3589027/"><div class="headline">International House of Burgers: &#39;IHOP&#39; becomes &#39;IHOb&#39;</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T21:51:38Z"></time>
									</div>
								</a></div><div class="headline-list-item item-1 no-image" data-media="post"><a href="/sports/la-rams-rookies-help-build-homes-in-culver-city-/3580100/"><div class="headline">LA Rams rookies help build homes in Culver City </div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T20:35:38Z"></time>
									</div>
								</a></div><div class="headline-list-item item-2 no-image" data-media="post"><a href="/education/oc-girl-with-rare-condition-graduates-at-outdoor-ceremony/3590291/"><div class="headline">OC girl with rare condition graduates at outdoor ceremony</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T19:03:25Z"></time>
									</div>
								</a></div><div class="headline-list-item item-3 no-image" data-media="post"><a href="/weather/high-surf-strong-rip-currents-at-socal-beaches/3589653/"><div class="headline">High surf, strong rip currents at SoCal beaches</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T20:13:51Z"></time>
									</div>
								</a></div><div class="headline-list-item item-4 no-image" data-media="post"><a href="/woman-calls-911-demands-to-be-taken-to-dentist-punches-deputy/3589720/"><div class="headline">Woman calls 911, demands to be taken to dentist, punches deputy</div>
									<div class="lastmodified">
									<time class="timeago" datetime="2018-06-11T16:12:55Z"></time>
									</div>
								</a></div></div><a class="button button-block" href="/news/">More News <div class="arrow-blue arrow-pos-right"></div></a></div>
	</section>
		</div> <!-- end side1 -->
	</div> <!-- end side-wide -->

	<!-- Yieldmo end of post trial ad -->	
	<div id="ym_123049" class="ym inner"></div><script type="text/javascript">(function(e,t){if(t._ym===void 0){t._ym="";var m=e.createElement("script");m.type="text/javascript",m.async=!0,m.src="//static.yieldmo.com/ym.m2.js",(e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]).appendChild(m)}else t._ym instanceof String||void 0===t._ym.chkPls||t._ym.chkPls()})(document,window);</script>	


				<!-- END CONTENT -->

				<div class="clear"></div>

			</div> <!-- end .content -->

			

		</main>

		<!-- empty div for sticky sub nav, close when it reaches the footer -->
		<div class="nav-anchor-footer"></div>

		
		<footer class="footer" role="contentinfo">
			<div class="footer-searchsocial">
				<div class="footer-brand">
					<div class="footer-brand-logo" lpos="footer_logo">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:abc_logo%22},%22granular%22:{%22nav%22:%22footer:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>
							<img src="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/header-large.png" alt="ABC7 Los Angeles">
						</a>
					</div>
				</div>

				<!-- BEGIN SMALL FOOTER NAV -->
				<section class="footer-smallnav">
					<ul>
						<li><a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a></li>
						<li><a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a></li>
						<li><a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a></li>
						<li>
							<a class="footer-smallnav-header">Local News <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/los-angeles/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Los-Angeles_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Los-Angeles%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Los Angeles</a><a href="/orange-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Orange-County_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Orange-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Orange County</a><a href="/inland-empire/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Inland-Empire_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Inland-Empire%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Inland Empire</a><a href="/ventura-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Ventura-County_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Ventura-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Ventura County</a><a href="/california/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">California</a>
							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Categories <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
								<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
								<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Video_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Live-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Live Video</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/investigations/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Investigations_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Investigations%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Investigations</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Consumer</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Health-and Food_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Health-and Food%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Health & Food</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Station Info <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/news/submit-news-tips/27721/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7Eyewitness-Tips_community-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7Eyewitness-Tips%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">#ABC7Eyewitness Tips</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">TV Listings</a>
<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Contact_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Contact%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC7/Contact</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs/Internships</a>

							</ul>
						</li>
						<li>
							<a class="footer-smallnav-header">Shows <div class="expand-arrow-light"></div></a>
							<ul>
								<a href="/eyeonla/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Eye-On-LA_shows-link_1%22},%22granular%22:{%22nav%22:%22footer:Eye-On-LA%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_1%22}}">Eye On L.A.</a>
<a href="/vistala/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Vista-LA_shows-link_2%22},%22granular%22:{%22nav%22:%22footer:Vista-LA%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_2%22}}">Vista L.A.</a>
<a href="/newsmakers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Newsmakers_shows-link_3%22},%22granular%22:{%22nav%22:%22footer:Newsmakers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_3%22}}">Newsmakers</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:LAFF-TV_shows-link_4%22},%22granular%22:{%22nav%22:%22footer:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:shows-link_4%22}}">LAFF TV</a>

							</ul>
						</li>
						<li><a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a></li>
					</ul>
				</section>
				<!-- END SMALL FOOTER NAV -->
				<div lpos="footer_search">
					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kabc">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>
					<div class="frame-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-facebook%22},%22granular%22:{%22nav%22:%22footer:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-twitter%22},%22granular%22:{%22nav%22:%22footer:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7la/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-instagram%22},%22granular%22:{%22nav%22:%22footer:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:share-newsletters%22},%22granular%22:{%22nav%22:%22footer:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>
				</div>
			</div>

			<div class="footer-sections">
				<div class="footer-sections-col1">
					<div class="footer-sections-group">
						<a href="/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Home_link_1%22},%22granular%22:{%22nav%22:%22footer:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_1%22}}'>Home</a>
						<a href="/weather/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22footer:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_2%22}}'>AccuWeather</a>
						<a href="/traffic/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Traffic_link_3%22},%22granular%22:{%22nav%22:%22footer:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_3%22}}'>Traffic</a>
						<a href="/video/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Video_link_4%22},%22granular%22:{%22nav%22:%22footer:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_4%22}}'>Video</a>
						<a href="/photos/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Photos_link_5%22},%22granular%22:{%22nav%22:%22footer:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_5%22}}'>Photos</a>
						<a href="/apps/" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22footer:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:link_6%22}}'>Apps</a>
					</div>
					<div class="footer-sections-group">
						<a href="/los-angeles/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Los-Angeles_local_news-link_1%22},%22granular%22:{%22nav%22:%22footer:Los-Angeles%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_1%22}}">Los Angeles</a><a href="/orange-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Orange-County_local_news-link_2%22},%22granular%22:{%22nav%22:%22footer:Orange-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_2%22}}">Orange County</a><a href="/inland-empire/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Inland-Empire_local_news-link_3%22},%22granular%22:{%22nav%22:%22footer:Inland-Empire%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_3%22}}">Inland Empire</a><a href="/ventura-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Ventura-County_local_news-link_4%22},%22granular%22:{%22nav%22:%22footer:Ventura-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_4%22}}">Ventura County</a><a href="/california/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:California_local_news-link_5%22},%22granular%22:{%22nav%22:%22footer:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:local_news-link_5%22}}">California</a>
					</div>
					<div class="clear"></div>
				</div>
				<div class="footer-sections-col2">
					<div class="footer-sections-group">
						<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22footer:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_1%22}}">U.S. & World</a>
<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Live-Video_categories1-link_2%22},%22granular%22:{%22nav%22:%22footer:Live-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_2%22}}">Live Video</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22footer:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_3%22}}">Politics</a>
<a href="/investigations/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Investigations_categories1-link_4%22},%22granular%22:{%22nav%22:%22footer:Investigations%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_4%22}}">Investigations</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Consumer_categories1-link_5%22},%22granular%22:{%22nav%22:%22footer:Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_5%22}}">Consumer</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Health-and Food_categories1-link_6%22},%22granular%22:{%22nav%22:%22footer:Health-and Food%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:categories1-link_6%22}}">Health & Food</a>

					</div>
					<div class="footer-sections-group">
						<a href="/news/submit-news-tips/27721/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7Eyewitness-Tips_community-link_1%22},%22granular%22:{%22nav%22:%22footer:ABC7Eyewitness-Tips%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_1%22}}">#ABC7Eyewitness Tips</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22footer:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_2%22}}">TV Listings</a>
<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:ABC7-Contact_community-link_3%22},%22granular%22:{%22nav%22:%22footer:ABC7-Contact%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_3%22}}">ABC7/Contact</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Meet-the-News-Team_community-link_4%22},%22granular%22:{%22nav%22:%22footer:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_4%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Jobs-Internships_community-link_5%22},%22granular%22:{%22nav%22:%22footer:Jobs-Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22footer:community-link_5%22}}">Jobs/Internships</a>

					</div>
					<div class="clear"></div>
				</div>
				<div class="clear"></div>
			</div>
			

<div class="footer-legal">
	<div class="footer-legal-links" lpos="footer_legal">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KABC-TV Los Angeles. All Rights Reserved.
		<br><span class="rwd"></span>
	</div>
</div>
			<div class="clear"></div>
		</footer>
<div class="nav-container-sticky wrapper">
	<div class="nav-background">

<!-- The weather popup form -->
<form id="overlay_popup_nav_form" class="form-inline form-overlay" style="display:none;">
	<div class="info">Personalize your weather by entering a location.</div>
	<div class="error">Sorry, but the location you entered was not found. Please try again.</div>
	
	<div class="edit-form-submit">
		<input id="location-weather-input" type="text" name="location" >
		<input class="button"  id="go-weather-edit-btn" type="button" value="Submit" />
		<input type="hidden" name="station" value="kabc" />
		<input type="hidden" id="cityId-weather-input" name="cityId" value="" />
	</div>
</form>
	<section class="nav-weather-main">
	</section>
	<div class="brand">
		<div class="brand-small">
			<a href="http://abc7.com/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/header-small.png" alt="ABC7">

			</a>
		</div>
		<div class="brand-large" itemscope itemtype="http://schema.org/Organization">
			<a href="http://abc7.com/" itemprop="url"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:abc_logo%22},%22granular%22:{%22nav%22:%22sticky:abc_logo%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>

				<img src="http://cdn.abclocal.go.com/assets/news/kabc/images/logos/header-large.png" alt="ABC7 Los Angeles" itemprop="logo">

			</a>
		</div>
	</div>
	<nav class="nav" role="navigation">
		<a class="nav-sections" href="/news/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Sections%22},%22granular%22:{%22nav%22:%22sticky:Sections%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/sections.png" width="19" height="16" alt=""><span class="nav-icon-label">Sections</span></a>
		<a class="nav-traffic" href="/traffic/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Traffic%22},%22granular%22:{%22nav%22:%22sticky:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/traffic.png" width="32" height="16" alt=""><span class="nav-icon-label">Traffic</span></a>
		<a class="nav-video" href="/video/"  data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Video%22},%22granular%22:{%22nav%22:%22sticky:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'><img src="http://cdn.abclocal.go.com/assets/news/global/images/nav/video-play.png" width="22" height="16" alt=""><span class="nav-icon-label">Watch</span></a>
		<span class="nav-local">
			<a href="/los-angeles/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Los-Angeles_link_1%22},%22granular%22:{%22nav%22:%22sticky:Los-Angeles%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_1%22}}">Los Angeles</a><a href="/orange-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Orange-County_link_2%22},%22granular%22:{%22nav%22:%22sticky:Orange-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_2%22}}">Orange County</a><a href="/inland-empire/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Inland-Empire_link_3%22},%22granular%22:{%22nav%22:%22sticky:Inland-Empire%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_3%22}}">Inland Empire</a><a href="/ventura-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:Ventura-County_link_4%22},%22granular%22:{%22nav%22:%22sticky:Ventura-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_4%22}}">Ventura County</a><a href="/california/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22sticky:California_link_5%22},%22granular%22:{%22nav%22:%22sticky:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22sticky:link_5%22}}">California</a> 
		</span>
	</nav>


	</div> <!-- end .nav-background -->
</div> <!-- end .nav-container -->

		<nav role="sections-sticky">
			<div class="nav-sections-main-local">
				<div class="nav-sections-links nav-sections-main">
					<a href="/" lpos="navsection_index_home" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Home_link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Home%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_1%22}}'>Home</a>
					<a href="/weather/" lpos="navsection_index_home" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:AccuWeather_link_2%22},%22granular%22:{%22nav%22:%22header:navbar:AccuWeather%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_2%22}}'>AccuWeather</a>
					<a href="/traffic/" lpos="navsection_index_traffic" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Traffic_link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Traffic%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_3%22}}'>Traffic</a>
					<a href="/video/" lpos="navsection_index_video" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Video_link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_4%22}}'>Video</a>
					<a href="/photos/" lpos="navsection_index_photos" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Photos_link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Photos%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_5%22}}'>Photos</a>
					<a href="/apps/" lpos="navsection_index_apps" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Mobile-Apps_link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Mobile-Apps%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:link_6%22}}'>Apps</a>
				</div>
				<div class="nav-sections-links nav-sections-local subnav-local">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Local-News%22},%22granular%22:{%22nav%22:%22header:Local-News%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Local News <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/los-angeles/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Los-Angeles_local_news-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Los-Angeles%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_1%22}}">Los Angeles</a><a href="/orange-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Orange-County_local_news-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Orange-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_2%22}}">Orange County</a><a href="/inland-empire/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Inland-Empire_local_news-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Inland-Empire%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_3%22}}">Inland Empire</a><a href="/ventura-county/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Ventura-County_local_news-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Ventura-County%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_4%22}}">Ventura County</a><a href="/california/" data-clink= "{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:California_local_news-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:California%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:local_news-link_5%22}}">California</a>
						</div>
					</div> <!-- end .nav-sections-header -->
				</div>
				<div class="clear"></div>
			</div>

			
			<div class="nav-sections-links nav-sections-categories subnav-categories">
				<div class="nav-sections-header">
					<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Categories%22},%22granular%22:{%22nav%22:%22header:Categories%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Categories <div class="expand-arrow-light"></div></a>
					<div class="nav-sections-links-collapsed">
						<div class="nav-sections-categories-one">
							<a href="/us-world/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:US-and World_categories1-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:US-and World%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_1%22}}">U.S. & World</a>
<a href="/live/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Live-Video_categories1-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Live-Video%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_2%22}}">Live Video</a>
<a href="/politics/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Politics_categories1-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Politics%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_3%22}}">Politics</a>
<a href="/investigations/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Investigations_categories1-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Investigations%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_4%22}}">Investigations</a>
<a href="/consumer/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Consumer_categories1-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Consumer%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_5%22}}">Consumer</a>
<a href="/health/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Health-and Food_categories1-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Health-and Food%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories1-link_6%22}}">Health & Food</a>

						</div>
						<div class="nav-sections-categories-two">
							<a href="/entertainment/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Entertainment_categories2-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Entertainment%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_1%22}}">Entertainment</a>
<a href="/watercooler/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Watercooler_categories2-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Watercooler%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_2%22}}">Watercooler</a>
<a href="/sports/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Sports_categories2-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Sports%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_3%22}}">Sports</a>
<a href="/community/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Community_categories2-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Community%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_4%22}}">Community</a>
<a href="/pets/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Pets_categories2-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Pets%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_5%22}}">Pets</a>
<a href="/automotive/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Automotive_categories2-link_6%22},%22granular%22:{%22nav%22:%22header:navbar:Automotive%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:categories2-link_6%22}}">Automotive</a>

						</div>
					</div> <!-- end .nav-sections-links-collapsed -->
				</div> <!-- end .nav-sections-header -->
				<div class="clear"></div>
			</div>
			


			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-community subnav-community">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Station-Info%22},%22granular%22:{%22nav%22:%22header:Station-Info%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Station Info <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/news/submit-news-tips/27721/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7Eyewitness-Tips_community-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7Eyewitness-Tips%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_1%22}}">#ABC7Eyewitness Tips</a>
<a href="/tvlistings/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:TV-Listings_community-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:TV-Listings%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_2%22}}">TV Listings</a>
<a href="/about/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:ABC7-Contact_community-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:ABC7-Contact%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_3%22}}">ABC7/Contact</a>
<a href="/about/newsteam/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Meet-the-News-Team_community-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:Meet-the-News-Team%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_4%22}}">Meet the News Team</a>
<a href="/jobs/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Jobs-Internships_community-link_5%22},%22granular%22:{%22nav%22:%22header:navbar:Jobs-Internships%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:community-link_5%22}}">Jobs/Internships</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div>
			</div>

			
			<div class="nav-sections-community-shows">
				<div class="nav-sections-links nav-sections-shows subnav-shows">
					<div class="nav-sections-header">
						<a class="nav-section-name" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:Shows%22},%22granular%22:{%22nav%22:%22header:Shows%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Shows <div class="expand-arrow-light"></div></a>
						<div class="nav-sections-links-collapsed">
							<a href="/eyeonla/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Eye-On-LA_shows-link_1%22},%22granular%22:{%22nav%22:%22header:navbar:Eye-On-LA%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_1%22}}">Eye On L.A.</a>
<a href="/vistala/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Vista-LA_shows-link_2%22},%22granular%22:{%22nav%22:%22header:navbar:Vista-LA%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_2%22}}">Vista L.A.</a>
<a href="/newsmakers/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:Newsmakers_shows-link_3%22},%22granular%22:{%22nav%22:%22header:navbar:Newsmakers%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_3%22}}">Newsmakers</a>
<a href="http://www.laff.com/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:navbar:LAFF-TV_shows-link_4%22},%22granular%22:{%22nav%22:%22header:navbar:LAFF-TV%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22header:navbar:shows-link_4%22}}">LAFF TV</a>

						</div> <!-- end .nav-sections-links-collapsed -->
					</div> <!-- end .nav-sections-header -->
				</div> <!-- end .nav-sections-links -->
				<div class="clear"></div>
			</div> <!-- end .nav-sections-community-shows -->

			<div class="nav-promos-follow">
				<div class="nav-sections-promos">

					<div class="nav-sections-promo">
						
						<div class="clear"></div>
					</div>
				</div> <!-- end .nav-sections-promos -->

				<div class="frame-social nav-social">
					<div class="frame-social-action">Follow Us</div>
					<div class="frame-social-icons social-icons" lpos="navsection_follow_us">
						<a href="https://facebook.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7la/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
					</div>
					<div class="clear"></div>
				</div>	<!-- end .frame-social nav-social -->

				<div class="clear"></div>
			</div> <!-- end .nav-promos-follow -->
			<div class="clear"></div>

			

			<div class="nav-sticky-other">
				<div class="nav-section-links">

					
<section id="frame-search-form">
	<form class="form-search frame-search" action="/search/?query=" method="get">
		<!--<input type="hidden" name="site" value="kabc">-->
		<input type="text" name="query" class="search-query frame-search-input" placeholder="Search Our Site" autocomplete="off"/>
		<button type="submit" class="frame-search-button">GO</button>
	</form>
	<div id="frame-suggestions"></div>
</section>

					<div class="frame-social nav-social">
						<div class="frame-social-action">Follow Us</div>
						<div class="frame-social-icons social-icons">
							<a href="https://facebook.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-facebook%22},%22granular%22:{%22nav%22:%22header:share-facebook%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/facebook/circle-white.png" width="31" height="31" alt="Facebook"></a><a href="https://twitter.com/abc7" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-twitter%22},%22granular%22:{%22nav%22:%22header:share-twitter%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/twitter/circle-white.png" width="31" height="31" alt="Twitter"></a><a href="https://www.instagram.com/abc7la/" data-clink="{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-instagram%22},%22granular%22:{%22nav%22:%22header:share-instagram%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}"><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/instagram/circle-white.png" width="31" height="31" alt="Instagram"></a><a href="/newsletters" data-clink={%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22header:share-newsletters%22},%22granular%22:{%22nav%22:%22header:share-newsletters%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}><img src="http://cdn.abclocal.go.com/assets/news/global/images/social/email/circle-white.png" width="31" height="31" alt="Newsletters"></a>
						</div>
						<div class="clear"></div>
					</div>	<!-- end .frame-social -->

					<div class="nav-sticky-footer-links">
						

<div class="footer-legal">
	<div class="footer-legal-links" lpos="footer_legal">
		<div class="footer-legal-links-col1">
			<a href="https://disneyprivacycenter.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Children's Privacy Policy</a>
			<a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Privacy-Policy%22},%22granular%22:{%22nav%22:%22footer:Privacy-Policy%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Your California Privacy Rights</a>
		</div>
		<div class="footer-legal-links-col2">
			<a href="http://disneytermsofuse.com/" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Terms-of-Use%22},%22granular%22:{%22nav%22:%22footer:Terms-of-Use%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Terms of Use</a>
			<a href="http://preferences.truste.com/2.0/?type=abc&affiliateId=115" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Interest-Based-Ads%22},%22granular%22:{%22nav%22:%22footer:Interest-Based-Ads%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Interest-Based Ads</a>
			<a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_new" data-clink= '{%22basic%22:{%22events%22:%22event9%22,%22type%22:%22o%22,%22name%22:%22footer:Online-Public-Inspection-File%22},%22granular%22:{%22nav%22:%22footer:Online-Public-Inspection-File%22,%22control%22:%22%22,%22content_link%22:%22%22,%22content_pos%22:%22%22}}'>Public Inspection File</a>
		</div>
		<div class="clear"></div>
	</div>
	<div class="footer-legal-copyright">
		Copyright &copy; 2018 ABC Inc., KABC-TV Los Angeles

					</div>

				</div>	<!-- end .nav-section-links -->
			</div>
			<div class="clear"></div>
			

		</nav>
	</div> <!-- end .wrapper -->

<!-- div for weather city drop-down-->
<div id="menu-container"></div>

<!-- Advertising -->
<div class="ad ad-overpage ad-interstitial ad-adhesion ad-prestitial responsive-ad"></div>
<div class="ad ad-pageroll"></div>

<!-- Inline Ad MediaQuery Helpers -->
<div class="ad-helper large"></div>
<div class="ad-helper medium"></div>
<div class="ad-helper small"></div>

<!-- Facebook Social Plugins -->
<div id="fb-root"></div>

	
	
	<div class="adPropsArray" data-displayAds="true" data-pageType="story" data-csid="kabc_news_cs" data-caid="3590226" data-sfid="205733" data-keyValues="tag=car&tag=freak-accident&tag=search-and-rescue&tag=crash&tag=bizarre&tag=santa-monica&tag=los-angeles-county&_otv_dom=abc7.com" data-server="2915d.v.fwmrm.net" data-networkId="168285"></div>
	


<script type="text/javascript" src="/api/jsvars"></script>
<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//platform.vine.co/static/scripts/embed.js"></script>
<script type="text/javascript" src="https://tagboard.com/public/js/embed.js"></script>
<script type="text/javascript" src="//tru.am/scripts/custom/abctelevision.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/library/1.1.0/library.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/core/2.5.0/core.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/breaking-news/1.0.3/breaking-news.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/page/2.1.2/page.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/social/1.0.1/social.min.js"></script>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/player/3.1.7/player.min.js"></script>


<script>


(function($) {
	//GLOBAL CONFIG
	omnitureAcct = "wdgotvkabcresponsive";
	quantcastAcct = "p-9e_QHc34iBt22";
	quantcastLabel = "ABCLocalTV.KABC-TV";
	chartbeatAcct = "kabc.abclocal.go.com";

	// for video
	window.vpe = window.vpe || {};
	window.vpe.omni = {
	    'pagename': 'crime-safety/post_video/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure-id=3590226',
	    'station': 'kabc',
	    'topic': 'crime-safety',
	    'contentType': 'post_video',
	    'channel': 'crime-safety',
	    'contentID': '3590226'
	}

	requestUrl = "http://cdn.abclocal.go.com/assets/compiled/js/tracker/1.0.9/tracker.js";

	$.ajax({
		url: requestUrl,
		dataType: "script",
		cache: true,
		async: true,
		success: function(){
			var tracker = analytics.tracker;
			tracker.options = {};
			//common variables
			tracker.options[tracker.property] = "abcotv";
			tracker.options[tracker.channel] = "crime-safety";
			tracker.options[tracker.pagename] = "crime-safety/post_video/car-safely-hoisted-after-hanging-off-santa-monica-parking-structure-id=3590226";
			tracker.options[tracker.hier] = "abcotv/crime-safety";
			tracker.options[tracker.contenttype] = "post_video";
			tracker.options[tracker.platformtype] = "ABC OTV Website";
			tracker.options[tracker.contentid] = "3590226";
			tracker.options[tracker.headline] = "Car safely hoisted after hanging off 4th floor of Santa Monica parking structure";
			tracker.options[tracker.externalid] = "";
			tracker.options[tracker.station] = "kabc";
			tracker.options[tracker.domain] = "abc7.com";
			tracker.options[tracker.origin] = "kabc";
			tracker.options[tracker.isdynamic] = "not dynamic";
			tracker.options[tracker.iscategory] = "";
			tracker.options[tracker.webversion] = "ABC7 LOS ANGELES WEB 1.0.1";
			//tracker.options[tracker.creativecontent] = "";
			//topic,tags and places
			tracker.options[tracker.topic] = "crime-safety";
			tracker.options[tracker.tags] = "car,freak-accident,search-and-rescue,crash,bizarre";
			tracker.options[tracker.places] = "santa-monica,los-angeles-county";
			//search
 	 	 	tracker.options[tracker.searchquery] = ""
 	 	 	tracker.options[tracker.searchtype] = ""
			//registration
			//tracker.options[tracker.reg_success_event] = "event3,event4,event18";
			//tracker.options[tracker.reg_status] = "not-registered";
			//tracker.options[tracker.login_status] = "not-logged-in";

			tracker.readystate = function(){
				try {
					window.adblockDetector.init({
						found: function() {
							tracker.options[tracker.adblock] = true;
							tracker.track(tracker.options);
						},
						notFound: function() {
							tracker.track(tracker.options);
						}
					});
				} catch(e) {
					// Incase the adblock detector is blocked or doesn't load up correctly. We still want to initiate a pageview.
					tracker.track(tracker.options);
				}
			};

		}
	});
})(jQuery);
</script>
<noscript>
	<div style="display:none;">
		<!-- No script Nielsen and Quantcast Tagging-->
		<img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-606744h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
		<img src="//pixel.quantserve.com/pixel/p-9e_QHc34iBt22.gif?labels=ABCLocalTV%2eKABC-TV" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<script type="text/javascript" src="http://cdn.abclocal.go.com/assets/compiled/js/ads/1.0.3/ads.min.js"></script>

<!--BEGIN QUALTRICS SITE INTERCEPT-->
<script type='text/javascript'>
(function(){var g=function(e,h,f,g){
this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
</script><div id='ZN_5hSLIyrLhlJ7ndr'><!--DO NOT REMOVE-CONTENTS PLACED HERE--></div>
<!--END SITE INTERCEPT-->

</body>
</html>