
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 92883a516cf2 | 3758 | c63cdb74282ca001c901bda410e86de77bcd4c41 | Fri, 06 May 2022 15:21:08 GMT -->
                <title data-react-helmet="true">Roe v. Wade under threat, California leans in as abortion refuge - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="California Democrats have accelerated their plan to make the nation&#x27;s most populous state a sanctuary for women seeking abortions."/><meta data-react-helmet="true" name="keywords" content="california, abortion, sanctuary, refuge, state, roe vs wade, supreme court, newsom"/><meta data-react-helmet="true" name="tags" content="gavin-newsom,abortion,supreme-court,womens-health"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/11823275"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/california-abortion-sanctuary-refuge/11823275/"/><meta data-react-helmet="true" property="og:title" content="Roe v. Wade under threat, California leans in as abortion refuge"/><meta data-react-helmet="true" property="og:description" content="California Democrats have accelerated their plan to make the nation&#x27;s most populous state a sanctuary for women seeking abortions."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11817570_newsom_planned.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/california-abortion-sanctuary-refuge/11823275/"/><meta data-react-helmet="true" name="twitter:title" content="Roe v. Wade under threat, California leans in as abortion refuge"/><meta data-react-helmet="true" name="twitter:description" content="California Democrats have accelerated their plan to make the nation&#x27;s most populous state a sanctuary for women seeking abortions."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11817570_newsom_planned.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-05-06T14:35:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-05-06T14:47:55Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="Roe v. Wade under threat, California leans in as abortion refuge"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/11823275"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/california-abortion-sanctuary-refuge/11823275/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/california-abortion-sanctuary-refuge/11823275/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>ABC7 Los Angeles | Eyewitness News</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/11064936">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/los-angeles">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/california-abortion-sanctuary-refuge/11823275/","@type":"WebPage"},"headline":"Roe v. Wade under threat, California leans in as abortion refuge","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11817855_040422-kabc-md-newsom-reproduction-rights-vid.jpg"},"mentions":[{"name":"california","url":"https://abc7.com/place/california/","@type":"Thing"},{"name":"gavin newsom","url":"https://abc7.com/tag/gavin-newsom/","@type":"Thing"},{"name":"abortion","url":"https://abc7.com/tag/abortion/","@type":"Thing"},{"name":"supreme court","url":"https://abc7.com/tag/supreme-court/","@type":"Thing"},{"name":"women's health","url":"https://abc7.com/tag/womens-health/","@type":"Thing"}],"datePublished":"2022-05-06T14:35:00.000Z","dateModified":"2022-05-06T14:47:54.000Z","author":[{"@type":"Person"}],"dateline":"SACRAMENTO, Calif. --","articleSection":"politics","about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"Roe v. Wade under threat, California leans in as abortion refuge","keywords":"california, abortion, sanctuary, refuge, state, roe vs wade, supreme court, newsom","description":"California Democrats have accelerated their plan to make the nation's most populous state a sanctuary for women seeking abortions.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fcalifornia-abortion-sanctuary-refuge%2F11823275%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/california-abortion-sanctuary-refuge/11823275/&amp;text=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;body=California%20Democrats%20have%20accelerated%20their%20plan%20to%20make%20the%20nation%27s%20most%20populous%20state%20a%20sanctuary%20for%20women%20seeking%20abortions.%20-%20https%3A//abc7.com/california-abortion-sanctuary-refuge/11823275/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/politics/">Politics</a></div><h1 class="headline">Roe v. Wade under threat, California leans in as abortion refuge</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Froe-v-wade-under-threat-california-leans-in-as-abortion-refuge%2F11823275%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/roe-v-wade-under-threat-california-leans-in-as-abortion-refuge/11823275/&amp;text=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;body=California%20Democrats%20have%20accelerated%20their%20plan%20to%20make%20the%20nation%27s%20most%20populous%20state%20a%20sanctuary%20for%20women%20seeking%20abortions.%20-%20https%3A//abc7.com/politics/roe-v-wade-under-threat-california-leans-in-as-abortion-refuge/11823275/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Gov. Newsom delivers remarks on abortion rights in California"/><meta itemProp="description" content="Gov. Gavin Newsom appeared at a Planned Parenthood facility in Los Angeles, where he discussed his administration&#x27;s commitment to safeguarding reproductive rights in California."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11817855_040422-kabc-md-newsom-reproduction-rights-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/050422-kabc-4p-roe-v-wade-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-05-05T01:02:38Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11817855_040422-kabc-md-newsom-reproduction-rights-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Gov. Newsom delivers remarks on abortion rights in California</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Froe-v-wade-under-threat-california-leans-in-as-abortion-refuge%2F11823275%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/roe-v-wade-under-threat-california-leans-in-as-abortion-refuge/11823275/&amp;text=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;body=California%20Democrats%20have%20accelerated%20their%20plan%20to%20make%20the%20nation%27s%20most%20populous%20state%20a%20sanctuary%20for%20women%20seeking%20abortions.%20-%20https%3A//abc7.com/politics/roe-v-wade-under-threat-california-leans-in-as-abortion-refuge/11823275/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">SACRAMENTO, Calif. -- California Democrats have accelerated their plan to make the nation's most populous state a sanctuary for women seeking abortions, propelled by the release this week of an early draft of a U.S. Supreme Court ruling that has ignited a surge of activism among the state's vast network of providers and advocacy groups.<br><br>The draft - which could change when a final ruling is issued, likely next month - would end nearly 50 years of federal abortion protections. Just hours after a leaked copy was published, Gov. Gavin Newsom and the state's top legislative leaders said they would seek voter approval to make abortions a constitutional right in California, a move designed to shield the state from future court rulings and a potential federal abortion ban should Republicans win control of Congress.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>On Thursday, Democrats in the state Legislature fast-tracked a bill that would block other states' laws from imposing civil or criminal penalties on people who provide or aid abortions in California, setting up another likely prolonged legal fight over state sovereignty.<br><br>The California Legislative Women's Caucus has asked Newsom for $20 million to help pay for women from other states where abortion would be outlawed to come to California for the procedure - a sum the governor could announce in his revised budget proposal next week.<br><br>In just 48 hours after the draft ruling became public, California's only statewide nonprofit that helps women travel to and within the state to get abortions raised $25,000 - a quarter of its normal annual spending - while fielding a flood of calls from people volunteering to give free rides or a place to stay to women looking to end their pregnancies.<br><br>For Madilynne Hoffman, California's preparations are comforting. The 22-year-old mother of two ended her pregnancy in December at an abortion clinic in the state's Central Valley.<br>When she returned to a different clinic later for birth control, she said a protester followed her to her car. That experience, coupled with the draft court ruling, prompted her to look for volunteer opportunities at clinics.<br><br><b><a href="https://abc7.com/claremont-protests-reproductive-rights-roe-v-wade/11821556/">Large group rallies at Pomona College in Claremont to protest in support of reproductive rights</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Large group rallies at Pomona College in Claremont to protest in support of reproductive rights"><meta itemprop="description" content="More abortion rights protests took place in SoCal Thursday, in a backlash stemming from leaked information that a majority of U.S. Supreme Court justices are poised to overturn Roe v. Wade."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11821435_050522-kabc-3p-reproductive-rights-protest-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/050522-kabc-3p-reproductive-rights-protest-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-05-05T23:14:43Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="politics/post_video/roe-v.-wade-under-threat,-california-leans-in-as-abortion-refuge=11823275" data-topic="Politics" data-contenttype="post" data-channel="misc" data-content-id="11823275" data-display-date="1651847700" data-adunit="/kabc/abc7.com/web/politics" data-tag="gavin-newsom,abortion,supreme-court,womens-health,california,politics" data-url="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/050522-kabc-3p-reproductive-rights-protest-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11821435_050522-kabc-3p-reproductive-rights-protest-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11821435_050522-kabc-3p-reproductive-rights-protest-vid.jpg" data-imgalt="" data-video-id="11821436" data-station="kabc" data-headline="Large group rallies at Pomona College in Claremont to protest in support of reproductive rights" data-caption="More abortion rights protests took place in SoCal Thursday, in a backlash stemming from leaked information that a majority of U.S. Supreme Court justices are poised to overturn Roe v. Wade."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=11821436" frameborder="0" allowfullscreen></iframe></textarea></div><p>More abortion rights protests took place in SoCal Thursday, in a backlash stemming from leaked information that a majority of U.S. Supreme Court justices are poised to overturn Roe v. Wade.</p></div></div></div><br>"That's really saddening to think that women have to fight for their bodies," she said. "It should just be an automatic right."<br><br>California's legislative efforts represent the opening salvos in the next phase of the abortion rights battle, which will play out among state governments that are left to make and enforce their own rules if the federal protections are abolished. Already, Republican-led states like Oklahoma and Idaho have passed more restrictive abortion laws in anticipation of the court's ruling.<br><br>Democratic-led states like California, meanwhile, are passing laws to expand abortion access.<br><br>The Democrats who control all levers of power in state government have written 13 bills that would authorize more medical providers to perform abortions, create scholarships for reproductive care doctors, block other states from accessing some California medical records, and create a fund for taxpayer money to help pay for women in states where abortion is illegal to come to California to get the procedure. A measure that makes abortions cheaper by banning co-pays and deductibles has already been signed into law.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Meanwhile, abortion providers are busy hiring more doctors and adding space to receive a predicted surge in patients. Planned Parenthood Mar Monte, the nation's largest Planned Parenthood affiliate, is renovating and building new facilities in Oakland, San Jose, Fresno, Visalia and Reno, Nevada. When they're finished, it will boost their capacity from 200 to 500 patients per week.<br><br>"We've been preparing for it for over a year - and honestly since November 2016," when Republican Donald Trump was elected president, said Andrew Adams, Planned Parenthood Mar Monte's chief of staff and head of strategic communications.<br><br>Anti-abortion advocates are getting ready, too, by bolstering staffing and support at crisis pregnancy centers. These centers, which often locate near abortion clinics and are religiously affiliated, seek to convince women to forego abortion for adoption or other options.<br><br>Some of these centers in conservative states receive tens of millions of dollars in public money. California has been hostile to these centers, passing a law requiring them to tell clients about abortion services. The U.S. Supreme Court struck down that law in 2018.<br><br>"We believe that is the way people of faith and the pro-life community can really help to put our money where our mouth is," said Jonathan Keller, president and CEO of the California Family Council, which opposes abortion. "No woman should ever feel like abortion is the best option for them."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>While abortion has been legal in every state, it's not easily accessible everywhere, especially for people who live in poor or rural areas. Across the country, nearly 100 "abortion funds" exist to help these women pay for things like travel, lodging and child care they need to make their appointments.<br><br>Since Monday, a national digital fundraising platform for these groups has raised about $1 million, according to Sierra Harris, deputy director of network strategy for the National Network of Abortion Funds.<br><br>California has one statewide abortion fund, known as Access Reproductive Justice. The group helps roughly 500 women each year, about a third whom come from other states, according to Executive Director Jessica Pinckney. Each woman gets an average of $300 to $400 in assistance.<br><div class="shortcode-container"><div class="inline-newsletter" data-href="HEADLINES" data-width="630"></div></div><br>That doesn't pay for everything. To fill the gaps, the group relies on a set of 50 core volunteers who stand ready to give rides, places to stay and extra cash. Those volunteers include Harris, who lives in Oakland.<br><br>Since the pandemic, most of the assistance Harris gives is cash. The mother of two small children, Harris recalled a time when she pitched in to buy another woman a plane ticket so she could travel to get an abortion. The woman was also a mother, and later sent Harris a card calling her an "angel."<br><br>The woman said her help made it possible for her "to parent the child I have,'" Harris said. "I think about that all the time." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fpolitics%2Froe-v-wade-under-threat-california-leans-in-as-abortion-refuge%2F11823275%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kabc" hidden></div>
        <div id="tashl" data-content="Roe v. Wade under threat, California leans in as abortion refuge" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/politics/">politics</a><a class="button" href="/place/california/">california</a><a class="button" href="/tag/gavin-newsom/">gavin newsom</a><a class="button" href="/tag/abortion/">abortion</a><a class="button" href="/tag/supreme-court/">supreme court</a><a class="button" href="/tag/womens-health/">women&#x27;s health</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Froe-v-wade-under-threat-california-leans-in-as-abortion-refuge%2F11823275%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/roe-v-wade-under-threat-california-leans-in-as-abortion-refuge/11823275/&amp;text=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Roe%20v.%20Wade%20under%20threat%2C%20California%20leans%20in%20as%20abortion%20refuge&amp;body=California%20Democrats%20have%20accelerated%20their%20plan%20to%20make%20the%20nation%27s%20most%20populous%20state%20a%20sanctuary%20for%20women%20seeking%20abortions.%20-%20https%3A//abc7.com/politics/roe-v-wade-under-threat-california-leans-in-as-abortion-refuge/11823275/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 by The Associated Press. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/street-takeover-san-fernando-valley-video-granada-hills/11822480/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11823136_050622-kabc-6am-valley-granada-hills-street-takeover-vid.jpg" data-imgalt="Video showed dozens of people running from the area and others taking off in their cars as soon as police arrived to break up a street takeover in Granada Hills." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11823136_050622-kabc-6am-valley-granada-hills-street-takeover-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">LAPD, CHP shut down 7 street takeovers in the San Fernando Valley</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/los-angeles-mega-mansion-federal-seizure-gagik-khachatryan/11821930/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11821917_050522-kabc-6p-mega-mansion-vid.jpg" data-imgalt="The federal government wants to seize a Holmby Hills mega-mansion it claims was purchased with millions in bribe money paid to the former finance minister of Armenia and his family." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11821917_050522-kabc-6p-mega-mansion-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Feds want to seize LA mega-mansion allegedly paid for with bribes </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/anthony-avalos-child-abuse-lancaster-case-lawsuit-settlement/11821992/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11821913_050522-kabc-6p-anthony-avalos-vid.jpg" data-imgalt="Relatives of a 10-year-old Lancaster boy who died in 2018 after allegedly being subjected to extensive torture by his mother and her boyfriend reached a settlement in the part of their lawsuit against Los Angeles County, attorneys told a judge on Thursday." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11821913_050522-kabc-6p-anthony-avalos-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Family of 10-year-old killed settles part of suit against L.A. County</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/union-station-los-angeles-security-fears-seiu-united-service-workers-west/11821542/"><div class="headline">Several janitors at Union Station fear for their safety while at work</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/california-vaccine-rules-covid-19-mandate-preteens-covid-vaccinations-kids-vaccines-without-parents-permission/11823272/"><div class="headline">CA bill allowing preteen vaccines without parental OK advances</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/6-year-old-runs-marathon-flying-pig-rainier-crawford-boy/11823149/"><div class="headline">Parents face backlash after 6-year-old allowed to run full marathon</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/sheriff-deputy-sued-teenage-girl/11821769/"><div class="headline">LA County deputy sued for allegedly body-slamming teen at Lancaster HS</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/united-states-unemployment-jobs-report-april/11822933/"><div class="headline">US added 428K jobs in April despite rising inflation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/pico-union-fatal-hit-and-run-pico-boulevard-vermont-avenue-metro-bus-crash/11822403/"><div class="headline">Pedestrian killed in hit-and-run crash in Pico-Union, police say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/dave-chappelle-attacked-isaiah-lee-charges/11820815/"><div class="headline">Dave Chappelle attacked: Suspect now facing 4 misdemeanor charges</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/westlake-village-rebecca-grossman-hearing-boys/11820420/"><div class="headline">Grossman to stand trial for murder in hit-and-run that killed 2 boys</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/dave-chappelle-venue-security-laugh-factory-comedy-clubs/11822309/"><div class="headline">LA comedy clubs beef up security after man attacks Dave Chappelle</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles" width="195" height="39"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/apps/">Apps</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://abc7.com/ouramerica/">Our America</a><a href="https://abc7.com/localish/">Localish</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles" width="195" height="39"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li><li><a href="https://abc7.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->KABC Television, LLC<!-- -->. All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/c63cdb74282c-release-05-04-2022.3/client/story.js"></script>
            </body>
        </html>
    