
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 9a3a30dd6c27 | 3340 | 67d1c4b5d82cbdae6443b38639365634994db7d0 | Wed, 26 May 2021 01:57:27 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Emma Stone, Emma Thompson help create backstory for Disney&#x27;s best-dressed villain in origin story of &#x27;Cruella&#x27; - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="Emma Stone, Emma Thompson help create backstory for Disney&#x27;s best-dressed villain in origin story of &#x27;Cruella&#x27;"/><meta data-react-helmet="true" name="keywords" content="Cruella, Emma Stone, Emma Thompson, Disney, Disney+, wicked, wardrobe, 101 Dalmatians, origin"/><meta data-react-helmet="true" name="tags" content="movie,disney,disney-streaming-service,costumes"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10695185"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10695185/"/><meta data-react-helmet="true" property="og:title" content="Oscar winners Emma Stone, Emma Thompson enjoy wickedly wonderous world in origin story of &#x27;Cruella&#x27;"/><meta data-react-helmet="true" property="og:description" content="A new movie gives us a pair of talented &quot;Emma&#x27;s&quot;...who play wicked characters with wardrobes to die for!  Emma Stone and Emma Thompson help create a backstory for Disney&#x27;s best-dressed villain in &quot;Cruella.&quot;"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10694785_052521-kabc-4p-geo-cruella-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10695185/"/><meta data-react-helmet="true" name="twitter:title" content="Oscar winners Emma Stone, Emma Thompson enjoy wickedly wonderous world in origin story of &#x27;Cruella&#x27;"/><meta data-react-helmet="true" name="twitter:description" content="A new movie gives us a pair of talented &quot;Emma&#x27;s&quot;...who play wicked characters with wardrobes to die for!  Emma Stone and Emma Thompson help create a backstory for Disney&#x27;s best-dressed villain in &quot;Cruella.&quot;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10694785_052521-kabc-4p-geo-cruella-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-05-26T01:49:23Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-05-26T01:49:25Z"/><meta data-react-helmet="true" property="article:section" content="entertainment"/><meta data-react-helmet="true" name="title" content="Oscar winners Emma Stone, Emma Thompson enjoy wickedly wonderous world in origin story of &#x27;Cruella&#x27;"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10695185"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/cruella-emma-stone-thompson-disney/10695185/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/cruella-emma-stone-thompson-disney/10695185/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at SoCal: Big Bear, Santa Monica &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/cruella-emma-stone-thompson-disney/10695185/","@type":"WebPage"},"headline":"Emma Stone, Emma Thompson help create backstory for Disney's best-dressed villain in origin story of 'Cruella'","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10694785_052521-kabc-4p-geo-cruella-vid.jpg"},"datePublished":"2021-05-26T01:49:23.000Z","dateModified":"2021-05-26T01:49:21.000Z","author":[{"name":"George Pennacchio","@type":"Person"}],"dateline":"HOLLYWOOD --","articleSection":{"name":"entertainment"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Oscar winners Emma Stone, Emma Thompson enjoy wickedly wonderous world in origin story of 'Cruella'","keywords":"Cruella, Emma Stone, Emma Thompson, Disney, Disney+, wicked, wardrobe, 101 Dalmatians, origin","description":"Emma Stone, Emma Thompson help create backstory for Disney's best-dressed villain in origin story of 'Cruella'","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fa-pair-of-oscar-winners-create-backstory-for-cruella%2F10695185%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/&amp;text=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;body=A%20new%20movie%20gives%20us%20a%20pair%20of%20talented%20%22Emma%27s%22...who%20play%20wicked%20characters%20with%20wardrobes%20to%20die%20for%21%20%20Emma%20Stone%20and%20Emma%20Thompson%20help%20create%20a%20backstory%20for%20Disney%27s%20best-dressed%20villain%20in%20%22Cruella.%22%20-%20https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/entertainment/">Arts &amp; Entertainment</a></div><h1 class="headline">Oscar winners Emma Stone, Emma Thompson enjoy wickedly wonderous world in origin story of 'Cruella'</h1><div class="originBylineContainer"><div class="global-caption otrc image-caption byline"><div class="origin-logo otrc origin-image byline"><span class="otrc byline">OTRC</span></div></div><div class="otrc byline">By <span itemscope="" itemType="https://schema.org/Person"><meta itemProp="url" content="http://abc7.com/about/newsteam/george-pennacchio"/><meta itemProp="affiliation"/><meta itemProp="jobTitle" content="Staff"/><a href="http://abc7.com/about/newsteam/george-pennacchio" itemProp="name" rel="author">George Pennacchio</a></span></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fa-pair-of-oscar-winners-create-backstory-for-cruella%2F10695185%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/&amp;text=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;body=A%20new%20movie%20gives%20us%20a%20pair%20of%20talented%20%22Emma%27s%22...who%20play%20wicked%20characters%20with%20wardrobes%20to%20die%20for%21%20%20Emma%20Stone%20and%20Emma%20Thompson%20help%20create%20a%20backstory%20for%20Disney%27s%20best-dressed%20villain%20in%20%22Cruella.%22%20-%20https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="A pair of Oscar winners create backstory for &#x27;Cruella&#x27;"/><meta itemProp="description" content="A new movie gives us a pair of talented &quot;Emma&#x27;s&quot;...who play wicked characters with wardrobes to die for!  Emma Stone and Emma Thompson help create a backstory for Disney&#x27;s best-dressed villain in &quot;Cruella.&quot;"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10694785_052521-kabc-4p-geo-cruella-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/052521-kabc-4p-geo-cruella-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2021-05-26T01:44:52Z"/><div class="image play-btn"><img src="https://cdn.abcotvs.com/dip/images/10694785_052521-kabc-4p-geo-cruella-vid.jpg?w=800&amp;r=16%3A9"/><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>A pair of Oscar winners create backstory for &#x27;Cruella&#x27;</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fa-pair-of-oscar-winners-create-backstory-for-cruella%2F10695185%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/&amp;text=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;body=A%20new%20movie%20gives%20us%20a%20pair%20of%20talented%20%22Emma%27s%22...who%20play%20wicked%20characters%20with%20wardrobes%20to%20die%20for%21%20%20Emma%20Stone%20and%20Emma%20Thompson%20help%20create%20a%20backstory%20for%20Disney%27s%20best-dressed%20villain%20in%20%22Cruella.%22%20-%20https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">HOLLYWOOD -- A new movie gives us a pair of talented "Emma's"...who play wicked characters with wardrobes to die for!  Emma Stone and Emma Thompson help create a backstory for Disney's best-dressed villain in "Cruella."<br><br>Yes, "Cruella" is back... and this live action back story is set in 1970s London during the punk rock revolution. We meet a grifter named Estella, played by Emma Stone... a clever, creative young woman who's had a hard life but that doesn't squash her big dreams.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"You know, it kind of stands alone as its own story of the character, not really as, you know, another piece of a story of '101 Dalmatians,' I think," said Stone.<br><br>She goes to work for the high fashion legend, Baroness von Hellman... played by Emma Thompson. Their relationship sparks a course of events that sees Estella embracing her wicked side and transforming into her alter ego, Cruella.<br><br>Along with both Oscar-winning actresses... other 'stars' of the movie are the costume designs, the hairstyles and the make-up.<br><br>"It was a team of people creating both Cruella and the Baroness we both felt when we stepped into the costumes that the character was sort of half built for us," said Thompson. "All we had to do was kind of put it on and be there. And you don't always get that. Sometimes you just get a cardigan and an old pair of wellies you know?"<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Stone also had to share a lot of screen time with a real scene-stealer... an adorable dog, named Buddy.<br><br>"Oh! Buddy's a star! I remember when the photo first came out... Buddy's sitting on the back of a motorcycle. My best friend sent me a text message 'who is this star?' and it zoomed in on Buddy," said Stone." And I agree!"<br><br>"Cruella" will be released simultaneously in theaters, and on Disney+ Premier Access on Friday, May 28th. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fentertainment%2Fa-pair-of-oscar-winners-create-backstory-for-cruella%2F10695185%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kabc" hidden></div>
        <div id="tashl" data-content="A pair of Oscar winners create backstory for 'Cruella'" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/entertainment/">arts &amp; entertainment</a><a class="button" href="/tag/movie/">movie</a><a class="button" href="/tag/disney/">disney</a><a class="button" href="/tag/disney-streaming-service/">disney+ streaming service</a><a class="button" href="/tag/costumes/">costumes</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fa-pair-of-oscar-winners-create-backstory-for-cruella%2F10695185%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/&amp;text=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Oscar%20winners%20Emma%20Stone%2C%20Emma%20Thompson%20enjoy%20wickedly%20wonderous%20world%20in%20origin%20story%20of%20%27Cruella%27&amp;body=A%20new%20movie%20gives%20us%20a%20pair%20of%20talented%20%22Emma%27s%22...who%20play%20wicked%20characters%20with%20wardrobes%20to%20die%20for%21%20%20Emma%20Stone%20and%20Emma%20Thompson%20help%20create%20a%20backstory%20for%20Disney%27s%20best-dressed%20villain%20in%20%22Cruella.%22%20-%20https%3A//abc7.com/entertainment/a-pair-of-oscar-winners-create-backstory-for-cruella/10695185/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 OnTheRedCarpet.com. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:500px"><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Entertainment"></div><div class="meta text-center">From CNN Newsource affiliates</div></section></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/reward-in-search-for-aiden-leos-killer-triples-to-$150k/10692727/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10692689_052521-aiden-new.jpg" data-imgalt="The reward offered to find the person who shot and killed 6-year-old Aiden Leos during a road-rage incident on the 55 Freeway in Orange last week is now at $150,000." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10692689_052521-aiden-new.jpg"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10692689_052521-aiden-new.jpg?w=130&amp;r=16%3A9"/></div></div><div class="headline">Reward in search for Aiden Leos&#x27; killer triples to $150K</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/entertainment/little-mermaid-actor-samuel-wright-dies/10694214/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10694456_052521-sam-wright-split-pic-sebastian.png" data-imgalt="Actor Samuel E. Wright, known as the voice of Sebastian the crab in Disney&#x27;s &quot;The Little Mermaid,&quot; has died at age 74." data-topic="entertainment" data-dynamic="https://cdn.abcotvs.com/dip/images/10694456_052521-sam-wright-split-pic-sebastian.png"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10694456_052521-sam-wright-split-pic-sebastian.png?w=130&amp;r=16%3A9"/></div></div><div class="headline">&#x27;Little Mermaid&#x27; actor Samuel Wright dies</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/society/socal-activists-reflect-on-what-george-floyd-changed/10694542/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10694983_052521-kabc-blm-movement-img.gif" data-imgalt="Many community and religious leaders in Southern California are reflecting on the protests last year that sparked a movement and a call for change." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/10694983_052521-kabc-blm-movement-img.gif"><div class="placeholderWrapper" style="min-height:50px"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10694983_052521-kabc-blm-movement-img.gif?w=130&amp;r=16%3A9"/></div></div><div class="headline">SoCal activists reflect on what George Floyd changed</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/parachutist-gets-stuck-in-power-lines-in-lake-elsinore/10694606/"><div class="headline">Parachutist gets stuck in power lines in Lake Elsinore</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/sports/rams-to-welcome-full-crowds-at-sofi-stadium/10694598/"><div class="headline">Rams to welcome full crowds at SoFi stadium</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/car-crashes-into-front-of-cheesecake-factory-in-pasadena/10694027/"><div class="headline">Car crashes into front of Cheesecake Factory in Pasadena</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/new-usc-pandemic-study-finds-return-to-normal-is-doubtful/10690224/"><div class="headline">New USC pandemic study finds return to normal is doubtful</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/2nd-suspect-arrested-in-attack-on-jewish-diners-lapd-says/10693316/"><div class="headline">2nd suspect arrested in attack on Jewish diners, LAPD says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/manhattan-da-convenes-special-grand-jury-in-trump-probe-abc-news/10694479/"><div class="headline">Manhattan DA convenes special grand jury in Trump probe: ABC News</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/society/socal-gatherings-mark-1-year-anniversary-of-george-floyds-murder-/10693951/"><div class="headline">SoCal gatherings mark 1-year anniversary of George Floyd&#x27;s murder </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/george-floyds-family-wanted-pres-biden-to-answer-1-big-question/10692850/"><div class="headline">George Floyd&#x27;s family wanted Pres. Biden to answer 1 big question</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/automotive/automakers-increasingly-turning-to-turbocharging-on-new-models/10689222/"><div class="headline">Automakers increasingly turning to turbocharging on new models</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/67d1c4b5d82c-release-05-19-2021.5/client/story.js">1</script>
            </body>
        </html>
    