
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 78d312ee63a3 | 3198 | aa8e28d589f5c1cbb6bd3585623328346a08a2ec | Fri, 02 Apr 2021 17:24:57 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">&#x27;The Tamron Hall Show&#x27; adapts, thrives with virtual live audience during coronavirus pandemic - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="Most TV talk shows have been operating without any cheering fans since the end of last year, but Tamron Hall has found a way to draw a crowd."/><meta data-react-helmet="true" name="keywords" content="the tamron hall show, tom kelly, daytime talk show, tamron hall, entertainment, sandy kenyon, abc daytime"/><meta data-react-helmet="true" name="tags" content="tamron-hall,entertainment,abc,sandy-kenyon,talk-show"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10473912"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10473912/"/><meta data-react-helmet="true" property="og:title" content="&#x27;The Tamron Hall Show&#x27; adapts, thrives with virtual live audience during COVID pandemic"/><meta data-react-helmet="true" property="og:description" content="Most TV talk shows have been operating without any cheering fans since the end of last year, but Tamron Hall has found a way to draw a crowd."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5520606_090619-wabc-ap-tamron-hall-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10473912/"/><meta data-react-helmet="true" name="twitter:title" content="&#x27;The Tamron Hall Show&#x27; adapts, thrives with virtual live audience during COVID pandemic"/><meta data-react-helmet="true" name="twitter:description" content="Most TV talk shows have been operating without any cheering fans since the end of last year, but Tamron Hall has found a way to draw a crowd."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5520606_090619-wabc-ap-tamron-hall-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-04-02T17:02:21Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-04-02T17:02:22Z"/><meta data-react-helmet="true" property="article:section" content="entertainment"/><meta data-react-helmet="true" name="title" content="&#x27;The Tamron Hall Show&#x27; adapts, thrives with virtual live audience during COVID pandemic"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/aa8e28d589f5-release-03-31-2021.16/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10473912"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/the-tamron-hall-show-tom-kelly-daytime-talk-entertainment/10473912/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/the-tamron-hall-show-tom-kelly-daytime-talk-entertainment/10473912/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at Big Bear eagle nest via Friends of Big Bear Valley</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/the-tamron-hall-show-tom-kelly-daytime-talk-entertainment/10473912/","@type":"WebPage"},"headline":"'The Tamron Hall Show' adapts, thrives with virtual live audience during coronavirus pandemic","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/5520606_090619-wabc-ap-tamron-hall-img.jpg"},"datePublished":"2021-04-02T17:02:21.000Z","dateModified":"2021-04-02T17:02:18.000Z","author":[{"name":"Sandy Kenyon","@type":"Person"}],"dateline":"","articleSection":{"name":"entertainment"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"'The Tamron Hall Show' adapts, thrives with virtual live audience during COVID pandemic","keywords":"the tamron hall show, tom kelly, daytime talk show, tamron hall, entertainment, sandy kenyon, abc daytime","description":"Most TV talk shows have been operating without any cheering fans since the end of last year, but Tamron Hall has found a way to draw a crowd.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fthe-tamron-hall-show-adapts-thrives-with-virtual-live-audience%2F10473912%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/&amp;text=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;body=Most%20TV%20talk%20shows%20have%20been%20operating%20without%20any%20cheering%20fans%20since%20the%20end%20of%20last%20year%2C%20but%20Tamron%20Hall%20has%20found%20a%20way%20to%20draw%20a%20crowd.%20-%20https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/entertainment/">Arts &amp; Entertainment</a></div><h1 class="headline">'The Tamron Hall Show' adapts, thrives with virtual live audience during COVID pandemic</h1><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline">By <!-- -->Sandy Kenyon</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fthe-tamron-hall-show-adapts-thrives-with-virtual-live-audience%2F10473912%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/&amp;text=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;body=Most%20TV%20talk%20shows%20have%20been%20operating%20without%20any%20cheering%20fans%20since%20the%20end%20of%20last%20year%2C%20but%20Tamron%20Hall%20has%20found%20a%20way%20to%20draw%20a%20crowd.%20-%20https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="&#x27;Tamron Hall Show&#x27; features live, virutal audience"/><meta itemProp="description" content="Sandy Kenyon has more on the &quot;Tamron Hall Show&#x27;s&quot; virtual audience."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5520606_090619-wabc-ap-tamron-hall-img.jpg"/><meta itemProp="contentURL"/><meta itemProp="uploadDate"/><div class="play-btn"><img src=""/><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>&#x27;Tamron Hall Show&#x27; features live, virutal audience</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fthe-tamron-hall-show-adapts-thrives-with-virtual-live-audience%2F10473912%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/&amp;text=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;body=Most%20TV%20talk%20shows%20have%20been%20operating%20without%20any%20cheering%20fans%20since%20the%20end%20of%20last%20year%2C%20but%20Tamron%20Hall%20has%20found%20a%20way%20to%20draw%20a%20crowd.%20-%20https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text"> Most TV talk shows have been operating without any cheering fans since the end of last year, but Tamron Hall has found a way to draw a crowd.<br><br>The resourceful host and her team are not only back in the studio, they've also managed to find a live audience.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>But still, it's not exactly business as usual at "The Tamron Hall Show."<br><br>As the host gets into hair and makeup, she conducts a virtual meeting with members of her staff -- who appear in little squares on her laptop.<br><br>"This is our team meeting," she tells the camera crew following her around. "Say hi, team."<br><br><b>ALSO READ | <a href="https://abc7ny.com/entertainment/robin-roberts-presents-mahalia-profiles-gospel-legend-activist/10468458/" target="_blank">Lifetime's 'Robin Roberts Presents: Mahalia' profiles Gospel legend, civil rights activist</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="'Robin Roberts Presents: Mahalia' profiles Gospel legend, activist"><meta itemprop="description" content="In the middle of the 20th century, Mahalia Jackson fought racism and bigotry through the power of her sacred voice: A gift that allowed her to reign as the Queen of Gospel Music."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10468542_040121-wabc-robin-roberts-presents-mahalia-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/040121-wabc-kenyon-mahalia-jackson-430pm-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-04-01T21:22:10Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="entertainment/post_video/'the-tamron-hall-show'-adapts,-thrives-with-virtual-live-audience-during-covid-pandemic=10473912" data-topic="Arts & Entertainment" data-contenttype="post" data-channel="misc" data-content-id="10473912" data-adunit="/kabc/abc7.com/web/entertainment" data-tag="tamron-hall,entertainment,abc,sandy-kenyon,talk-show,entertainment" data-url="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/040121-wabc-kenyon-mahalia-jackson-430pm-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10468542_040121-wabc-robin-roberts-presents-mahalia-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10468542_040121-wabc-robin-roberts-presents-mahalia-img.jpg" data-imgalt="" data-video-id="10469667" data-station="kabc" data-headline="'Robin Roberts Presents: Mahalia' profiles Gospel legend, activist" data-caption="In the middle of the 20th century, Mahalia Jackson fought racism and bigotry through the power of her sacred voice: A gift that allowed her to reign as the Queen of Gospel Music."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=10469667" frameborder="0" allowfullscreen></iframe></textarea></div><p>In the middle of the 20th century, Mahalia Jackson fought racism and bigotry through the power of her sacred voice: A gift that allowed her to reign as the Queen of Gospel Music.</p></div></div></div><br>Throughout, the host remains the calm voice of reason that more than a million daily viewers depend on, and what she says each weekday is more important now than ever before, according to one staffer.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"Tamron Hall is the breath of fresh air that America has needed during this pandemic," said comedian Tom Kelly, who warms up the crowd.<br><br>Kelly works behind the scenes to get between 30 and 60 "Tam Fans" ready to join Tamron for each show.<br><br>"Things have changed at our studio," she said.<br><br>The audience -- in chairs facing her -- is now virtual and shown on a big wall during the show, where the folks at home can interact with her.<br><br>"I produce and run the party behind the the party," Kelly said. "My job is to get them into a good mood, so that way, they're not only engaged with the show, but they look good while on it."<br><br><b>ALSO READ | <a href="https://abc7ny.com/entertainment/despite-famous-name-actress-sarah-sutherland-blazes-own-trail/10462863/" target="_blank">Despite famous name, 'Like a House on Fire' star Sarah Sutherland blazes own trail</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Actress Sarah Sutherland blazing own trail despite famous name"><meta itemprop="description" content="Sandy Kenyon reports on actress Sarah Sutherland who is abandoning comedy for drama in her latest movie role in &#34;Like a House on Fire.&#34;"><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10463125_033121-wabc-sarah-sutherland-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/033121-wabc-kenyon-sarah-sutherland-4pm-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-03-31T21:06:13Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="entertainment/post_video/'the-tamron-hall-show'-adapts,-thrives-with-virtual-live-audience-during-covid-pandemic=10473912" data-topic="Arts & Entertainment" data-contenttype="post" data-channel="misc" data-content-id="10473912" data-adunit="/kabc/abc7.com/web/entertainment" data-tag="tamron-hall,entertainment,abc,sandy-kenyon,talk-show,entertainment" data-url="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/033121-wabc-kenyon-sarah-sutherland-4pm-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10463125_033121-wabc-sarah-sutherland-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10463125_033121-wabc-sarah-sutherland-img.jpg" data-imgalt="" data-video-id="10464288" data-station="kabc" data-headline="Actress Sarah Sutherland blazing own trail despite famous name" data-caption="Sandy Kenyon reports on actress Sarah Sutherland who is abandoning comedy for drama in her latest movie role in &#34;Like a House on Fire.&#34;"></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=10464288" frameborder="0" allowfullscreen></iframe></textarea></div><p>Sandy Kenyon reports on actress Sarah Sutherland who is abandoning comedy for drama in her latest movie role in &#34;Like a House on Fire.&#34;</p></div></div></div><br>Everywhere backstage, there is evidence of the new normal, but Tamron's home routine hasn't changed.<br><br>"After a long day I have the pleasure of checking in with the show's biggest fan, my baby Moses," she said.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The very relatable Tamron Hall, her Executive Producer Candi Carter, and the entire team deserve cheers, because within every limitation, the they have found inspiration.<br><br>The Tamron Hall Show airs every weekday morning at 10 a.m. on this ABC station. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fentertainment%2Fthe-tamron-hall-show-adapts-thrives-with-virtual-live-audience%2F10473912%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="'The Tamron Hall Show' adapts, thrives with virtual live audience" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/entertainment/">arts &amp; entertainment</a><a class="button" href="/tag/tamron-hall/">tamron hall</a><a class="button" href="/tag/entertainment/">entertainment</a><a class="button" href="/tag/abc/">abc</a><a class="button" href="/tag/sandy-kenyon/">sandy kenyon</a><a class="button" href="/tag/talk-show/">talk show</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fentertainment%2Fthe-tamron-hall-show-adapts-thrives-with-virtual-live-audience%2F10473912%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/&amp;text=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=%27The%20Tamron%20Hall%20Show%27%20adapts%2C%20thrives%20with%20virtual%20live%20audience%20during%20COVID%20pandemic&amp;body=Most%20TV%20talk%20shows%20have%20been%20operating%20without%20any%20cheering%20fans%20since%20the%20end%20of%20last%20year%2C%20but%20Tamron%20Hall%20has%20found%20a%20way%20to%20draw%20a%20crowd.%20-%20https%3A//abc7.com/entertainment/the-tamron-hall-show-adapts-thrives-with-virtual-live-audience/10473912/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KABC-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Entertainment"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/victims-in-orange-mass-shooting-identified-by-family-/10472164/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10472172_040121-kabc-11pm-oc-mass-shooting-vid-CC-vid.jpg" data-imgalt="Family members have identified the victims killed and a woman wounded in the mass shooting in Orange." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10472172_040121-kabc-11pm-oc-mass-shooting-vid-CC-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10472172_040121-kabc-11pm-oc-mass-shooting-vid-CC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Victims in Orange mass shooting identified by family </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/suspect-in-orange-mass-shooting-knew-all-4-victims/10473714/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10470218_OCsurveillance.jpg" data-imgalt="Authorities say the suspect in a mass shooting at a business park in the city of Orange, in which a 9-year-old boy and three other adults were killed, knew all the victims." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10470218_OCsurveillance.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10470218_OCsurveillance.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Suspect in Orange mass shooting knew all 4 victims</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/fully-vaccinated-people-can-travel-again-says-new-cdc-guidance/10474327/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10474440_040221-wtvd-fully-vaccinated-people-can-travel-cdc-vid.jpg" data-imgalt="Add travel to the activities vaccinated Americans can enjoy again, according to new U.S. guidance issued Friday." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10474440_040221-wtvd-fully-vaccinated-people-can-travel-cdc-vid.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10474440_040221-wtvd-fully-vaccinated-people-can-travel-cdc-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Fully vaccinated people can travel again, says new CDC guidance</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/officers-could-have-ended-george-floyds-restraint-duty-sergeant-says/10473243/"><div class="headline">Officers could have ended George Floyd&#x27;s restraint, duty sergeant says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/border-patrol-describes-moments-after-disturbing-toddler-video/10470239/"><div class="headline">Border Patrol describes moments after disturbing toddler video</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/chicago-police-fatally-shoot-13-year-old-during-armed-confrontation/10474174/"><div class="headline">Chicago police fatally shoot 13-year-old during &#x27;armed confrontation&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/dog-left-in-hot-car-with-frozen-foods-in-palm-desert/10471416/"><div class="headline">Dog left in hot car with frozen foods in Palm Desert</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/18-year-old-dies-using-own-body-to-shield-boy-from-shooting/10473060/"><div class="headline">18-year-old dies using own body to shield boy from shooting</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/sports/santa-anita-park-to-welcome-back-fans-friday/10473466/"><div class="headline">Santa Anita Park to welcome back fans Friday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/1st-witness-in-floyd-trial-speaks-out-shares-message-for-chauvin/10473713/"><div class="headline">1st witness in Floyd trial speaks out, shares message for Chauvin</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/oc-shooting-boy-9-died-in-his-mothers-arms-da-says/10468750/"><div class="headline">OC shooting: Boy, 9, died in his mother&#x27;s arms, DA says</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/2-dead-after-plane-crashes-during-gender-reveal-stunt/10473591/"><div class="headline">2 dead after plane crashes during gender reveal stunt</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script>
		window.grumi = {       
			key: '2b753241-c3f8-4229-adfd-446eeb7efa2e'
		};
        </script>
	    <script src="//rumcdn.geoedge.be/2b753241-c3f8-4229-adfd-446eeb7efa2e/grumi-ip.js" async /></div><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/aa8e28d589f5-release-03-31-2021.16/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/aa8e28d589f5-release-03-31-2021.16/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/aa8e28d589f5-release-03-31-2021.16/client/story.js">1</script>
            </body>
        </html>
    