
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 6117831497e5 | 2829 | 7410dd864dd0d2c991042ae441a17d91e15aac9d | Wed, 24 Jun 2020 14:42:53 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Coronavirus: US citizens unlikely to be allowed into Europe as borders reopen - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="Americans are unlikely to be allowed into Europe when the continent reopens its borders next week, due to how the coronavirus pandemic is flaring in the U.S. and President Donald Trump&#x27;s ban on Europeans entering the United States."/><meta data-react-helmet="true" name="keywords" content="europe, eu, europe travel ban, travel ban, us travel ban, coronavirus, coronaviurs cases, donald trump,"/><meta data-react-helmet="true" name="tags" content="travel,coronavirus,european-union,us-world,europe"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/6264211"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/6264211/"/><meta data-react-helmet="true" property="og:title" content="US citizens unlikely to be allowed into Europe as borders reopen amid coronavirus pandemic"/><meta data-react-helmet="true" property="og:description" content="This is due to how the coronavirus pandemic is flaring in the U.S. and President Donald Trump&#x27;s ban on Europeans entering the United States."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6264289_062420-cc-ap-covid-travel-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/6264211/"/><meta data-react-helmet="true" name="twitter:title" content="US citizens unlikely to be allowed into Europe as borders reopen amid coronavirus pandemic"/><meta data-react-helmet="true" name="twitter:description" content="This is due to how the coronavirus pandemic is flaring in the U.S. and President Donald Trump&#x27;s ban on Europeans entering the United States."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6264289_062420-cc-ap-covid-travel-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-06-24T13:34:00.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-06-24T14:03:19.000Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="US citizens unlikely to be allowed into Europe as borders reopen amid coronavirus pandemic"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/7410dd864dd0-release-06-17-2020.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/6264211"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/europe-eu-travel-ban-us/6264211/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/europe-eu-travel-ban-us/6264211/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>COVID-19: Help, information and resources</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="//abc7.com/feature/health/covid-19-help-information-and-resources/6118590/">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="//abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="//abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="//abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="//abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="//abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="//abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/jobs/">Jobs/Internships</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="//abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="//abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fus-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen%2F6264211%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/&amp;text=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;body=This%20is%20due%20to%20how%20the%20coronavirus%20pandemic%20is%20flaring%20in%20the%20U.S.%20and%20President%20Donald%20Trump%27s%20ban%20on%20Europeans%20entering%20the%20United%20States.%20-%20https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">US citizens unlikely to be allowed into Europe as borders reopen amid coronavirus pandemic</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Lorne Cook</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fus-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen%2F6264211%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/&amp;text=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;body=This%20is%20due%20to%20how%20the%20coronavirus%20pandemic%20is%20flaring%20in%20the%20U.S.%20and%20President%20Donald%20Trump%27s%20ban%20on%20Europeans%20entering%20the%20United%20States.%20-%20https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Fauci warns next two weeks are do or die for U.S."/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6264222_062420-cc-ap-covid-test-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/062420-cc-gma-covid-surge-PKG-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2020-06-24T13:30:18Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fus-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen%2F6264211%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/&amp;text=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;body=This%20is%20due%20to%20how%20the%20coronavirus%20pandemic%20is%20flaring%20in%20the%20U.S.%20and%20President%20Donald%20Trump%27s%20ban%20on%20Europeans%20entering%20the%20United%20States.%20-%20https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">BRUSSELS -- Americans are unlikely to be allowed into Europe when the continent reopens its borders next week, due to how the coronavirus pandemic is flaring in the U.S. and President Donald Trump's ban on Europeans entering the United States.<br><br>European nations appear on track to reopen their borders between each other by July 1, and their representatives in Brussels are now debating what virus-related criteria should apply when lifting border restrictions to the outside world that were imposed in March.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>In recommendations to EU nations on June 11, the European Commission said "travel restrictions should not be lifted as regards third countries where the situation is worse" than the average in the 27 EU member countries plus Iceland, Liechtenstein, Norway and Switzerland.<br><br>That is likely to rule out the United States, where new coronavirus infections have surged to the highest level in two months, according to figures compiled by Johns Hopkins University. After trending down for well over a month, new U.S. cases have risen for more than a week.<br><br>The U.S. on Tuesday reported 34,700 new cases of the virus, bringing its total to more than 2.3 million and over 121,000 dead - the most anywhere in the world. The virus outbreaks in Brazil, India and Russia are remarkably high too, and it's also unlikely that the EU will let their citizens in.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Who is getting sick with COVID-19 now, and how did they get it?"><meta itemprop="description" content="In some states, people in their 20s are now making up a majority of coronavirus cases."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6264226_062420-cc-covid-cases-us-img"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/062420-cc-gma-covid-stories-PKG-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-06-24"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen-amid-coronavirus-pandemic=6264211" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="6264211" data-adunit="/kabc/abc7.com/web/health" data-tag="travel,coronavirus,european-union,us-world,europe,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/062420-cc-gma-covid-stories-PKG-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/6264226_062420-cc-covid-cases-us-img" data-dynamic="https://cdn.abcotvs.com/dip/images/6264226_062420-cc-covid-cases-us-img" data-imgalt="" data-video-id="6264216" data-station="kabc" data-headline="Who is getting sick with COVID-19 now, and how did they get it?" data-caption="In some states, people in their 20s are now making up a majority of coronavirus cases."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=6264216" frameborder="0" allowfullscreen></iframe></textarea></div><p>In some states, people in their 20s are now making up a majority of coronavirus cases.</p></div></div></div><br><br>In contrast, aside from a notable new outbreak tied to a slaughterhouse in western Germany, the virus's spread has slowed notably across the EU and particularly in the 26 nations that make up Europe's visa-free travel zone known as the Schengen area, which more than 15 million Americans visit each year.<br><br>For the EU's executive arm, the key criteria for opening up to the outside world should include the number of new infections per 100,000 population - the exact ceiling is up for debate - and the country's overall response to the pandemic, in terms of testing, surveillance, treatment, contact tracing and reporting cases.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>But more than this, the country should lift its own travel restrictions for Europeans from all EU and Schengen nations, the commission said, adding "it cannot be applied selectively."<br><br>Brussels fears that opening up to countries outside in ad hoc way could lead to the reintroduction of border controls between nations inside the Schengen area, threatening once again Europe's cherished principle of free movement, which allows people and goods to cross borders without checks.<br><br>This principle of reciprocity on its own should rule out U.S. citizens, at least initially. The aim is to revise the list of acceptable countries every two weeks based on developments.<br><br>In a decree on March 11, Trump suspended the entry of all people in the Schengen area. More than 10 million Europeans visit the United States each year.<br><br>"The potential for undetected transmission of the virus by infected individuals seeking to enter the United States from the Schengen Area threatens the security of our transportation system and infrastructure and the national security," Trump's proclamation said. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/travel/">travel</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/european-union/">european union</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/europe/">europe</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fus-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen%2F6264211%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/&amp;text=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=US%20citizens%20unlikely%20to%20be%20allowed%20into%20Europe%20as%20borders%20reopen%20amid%20coronavirus%20pandemic&amp;body=This%20is%20due%20to%20how%20the%20coronavirus%20pandemic%20is%20flaring%20in%20the%20U.S.%20and%20President%20Donald%20Trump%27s%20ban%20on%20Europeans%20entering%20the%20United%20States.%20-%20https%3A//abc7.com/health/us-citizens-unlikely-to-be-allowed-into-europe-as-borders-reopen/6264211/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/us-covid-19-cases-surge-to-highest-level-in-2-months/6264248/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6264285_062420-cc-ap-covid-haricut-img.jpg" data-imgalt="In some states, people in their 20s are now making up a majority of coronavirus cases." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6264285_062420-cc-ap-covid-haricut-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6264285_062420-cc-ap-covid-haricut-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">US COVID-19 cases surge to highest level in 2 months</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/home/la-city-council-approves-$100m-renters-relief-program/6261538/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6263035_062320-kabc-6pm-renter-relief-vid.jpg" data-imgalt="The Los Angeles City Council on Tuesday approve a $100 million renters relief program." data-topic="home" data-dynamic="https://cdn.abcotvs.com/dip/images/6263035_062320-kabc-6pm-renter-relief-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6263035_062320-kabc-6pm-renter-relief-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LA City Council approves $100M renters relief program</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/riverside-county-not-meeting-states-covid-19-goals/6262771/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6262943_062320-kabc-5pm-riv-co-covid-vid.jpg" data-imgalt="The continued reopening of Riverside County businesses could be in jeopardy because of the region&#x27;s failure to meet certain COVID-19 state goals." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6262943_062320-kabc-5pm-riv-co-covid-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6262943_062320-kabc-5pm-riv-co-covid-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Riverside County not meeting state&#x27;s COVID-19 goals</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/fauci-hopeful-for-a-covid-19-vaccine-by-late-2020-early-2021/6261377/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6261349_062320-wls-n1-fauci-testimony6-vid.jpg" data-imgalt="The next few weeks are critical to tamping down a disturbing coronavirus surge, Dr. Anthony Fauci told Congress on Tuesday." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6261349_062320-wls-n1-fauci-testimony6-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6261349_062320-wls-n1-fauci-testimony6-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Fauci hopeful for a COVID-19 vaccine by late 2020, early 2021</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Health"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/society/racism-declared-public-health-crisis-in-san-bernardino-county/6264155/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6264165_sb-city-hall-img.jpg" data-imgalt="The San Bernardino County Board of Supervisors voted unanimously to declare racism a public health crisis." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/6264165_sb-city-hall-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6264165_sb-city-hall-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Racism declared public health crisis in San Bernardino County</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/riverside-county-not-meeting-states-covid-19-goals/6262771/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6262943_062320-kabc-5pm-riv-co-covid-vid.jpg" data-imgalt="The continued reopening of Riverside County businesses could be in jeopardy because of the region&#x27;s failure to meet certain COVID-19 state goals." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6262943_062320-kabc-5pm-riv-co-covid-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6262943_062320-kabc-5pm-riv-co-covid-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Riverside County not meeting state&#x27;s COVID-19 goals</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/video-shows-suspect-firing-through-windshield-at-pasadena-police/6263488/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6263558_062320-kabc-11pm-pasadena-ois-vid.jpg" data-imgalt="Pasadena police released dramatic footage of a fatal officer-involved shooting that shows a suspect firing at police after a chase ended in a crash." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/6263558_062320-kabc-11pm-pasadena-ois-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6263558_062320-kabc-11pm-pasadena-ois-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Video shows suspect firing through windshield at Pasadena police</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/politics/la-rep-bass-address-reports-of-being-vetted-as-bidens-vp-pick/6263861/"><div class="headline">LA Rep. Bass address reports of being vetted as Biden&#x27;s VP pick</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/society/restaurant-apologizes-after-black-woman-son-denied-service/6263983/"><div class="headline">Restaurant apologizes after Black woman, son denied service</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/covid-19-update-la-testing-website-puts-hold-on-new-appointments/6104747/"><div class="headline">COVID-19 update: LA testing website puts hold on new appointments</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/society/all-female-crew-staffs-pasadena-fire-station-for-1st-time-in-history/6263626/"><div class="headline">All-female crew staffs Pasadena fire station for 1st time in history</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/us-covid-19-cases-surge-to-highest-level-in-2-months/6264248/"><div class="headline">US COVID-19 cases surge to highest level in 2 months</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/deputy-involved-shooting-under-investigation-in-lake-forest/6264072/"><div class="headline">Deputy-involved shooting under investigation in Lake Forest</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/army-suspects-foul-play-in-texas-soldiers-disappearance/6263948/"><div class="headline">Army suspects foul play in Texas soldier&#x27;s disappearance</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/man-killed-in-security-guard-confrontation-at-carson-albertsons/6263348/"><div class="headline">Man killed in security guard confrontation at Carson Albertsons</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/home/la-city-council-approves-$100m-renters-relief-program/6261538/"><div class="headline">LA City Council approves $100M renters relief program</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/vistala/">Vista L.A.</a><a href="/newsmakers/">Newsmakers</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="//abc7.com/">Home</a><a href="//abc7.com/weather/">Weather</a><a href="//abc7.com/traffic/">Traffic</a><a href="//abc7.com/watch/">Watch</a><a href="//abc7.com/photos/">Photos</a><a href="//abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="//abc7.com/los-angeles/">Los Angeles</a><a href="//abc7.com/orange-county/">Orange County</a><a href="//abc7.com/inland-empire/">Inland Empire</a><a href="//abc7.com/ventura-county/">Ventura County</a><a href="//abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="//abc7.com/us-world/">U.S. &amp; World</a><a href="//abc7.com/live/">Live Video</a><a href="//abc7.com/politics/">Politics</a><a href="//abc7.com/investigations/">Investigations</a><a href="//abc7.com/consumer/">Consumer</a><a href="//abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="//abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="//abc7.com/tvlistings/">TV Listings</a><a href="//abc7.com/about/">ABC7/Contact</a><a href="//abc7.com/about/newsteam/">Meet the News Team</a><a href="//abc7.com/jobs/">Jobs/Internships</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/7410dd864dd0-release-06-17-2020.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/7410dd864dd0-release-06-17-2020.2/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/7410dd864dd0-release-06-17-2020.2/client/story.js"></script>
            </body>
        </html>
    