
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | a8cd040503ca | 3096 | e0433be101ff6cc467227396a86c7142281a9dfa | Fri, 19 Mar 2021 22:30:52 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">LASD motorcycle deputy honored at funeral after being killed in Lakewood crash - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="Funeral services were held for a Los Angeles County sheriff&#x27;s motorcycle deputy who was killed in a violent crash while on duty."/><meta data-react-helmet="true" name="keywords" content="deputy thomas albanese, deputy albanese, thomas albanese sheriff, thomas albanese lasd, lasd, thomas j. albanese, lakewood sheriff, funeral"/><meta data-react-helmet="true" name="tags" content="police-officer-killed,los-angeles-county-sheriffs-department,los-angeles-county-fire-department,motorcycles"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10433596"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10433596/"/><meta data-react-helmet="true" property="og:title" content="LASD motorcycle deputy honored at funeral after being killed in Lakewood crash"/><meta data-react-helmet="true" property="og:description" content="Family members, friends and hundreds of fellow law enforcement personnel gathered in Diamond Bar to pay their respects to fallen Deputy Thomas Albanese."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10433610_031921-kabc-md-lasd-deputy-funeral-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10433596/"/><meta data-react-helmet="true" name="twitter:title" content="LASD motorcycle deputy honored at funeral after being killed in Lakewood crash"/><meta data-react-helmet="true" name="twitter:description" content="Family members, friends and hundreds of fellow law enforcement personnel gathered in Diamond Bar to pay their respects to fallen Deputy Thomas Albanese."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10433610_031921-kabc-md-lasd-deputy-funeral-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-03-19T22:06:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-03-19T22:29:22Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="LASD motorcycle deputy honored at funeral after being killed in Lakewood crash"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/e0433be101ff-release-03-17-2021.1/client/css/abcotv.css" />
                <link href="https://assets-cdn.abcotvs.net/static/css/chartbeat_flicker_control.css" rel="stylesheet" />
                <script type="text/javascript" src="https://assets-cdn.abcotvs.net/static/js/chartbeat_flicker_control.js"></script>
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10433596"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/deputy-thomas-albanese-sheriff-lasd-j/10433596/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/deputy-thomas-albanese-sheriff-lasd-j/10433596/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>High Surf Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at Big Bear eagle nest via Friends of Big Bear Valley</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/deputy-thomas-albanese-sheriff-lasd-j/10433596/","@type":"WebPage"},"headline":"LASD motorcycle deputy honored at funeral after being killed in Lakewood crash","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10433610_031921-kabc-md-lasd-deputy-funeral-vid.jpg"},"datePublished":"2021-03-19T22:06:00.000Z","dateModified":"2021-03-19T22:29:21.000Z","author":[{"@type":"Person"}],"dateline":"DIAMOND BAR, Calif. ","articleSection":{"name":"crime-safety"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"LASD motorcycle deputy honored at funeral after being killed in Lakewood crash","keywords":"deputy thomas albanese, deputy albanese, thomas albanese sheriff, thomas albanese lasd, lasd, thomas j. albanese, lakewood sheriff, funeral","description":"Funeral services were held for a Los Angeles County sheriff's motorcycle deputy who was killed in a violent crash while on duty.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash%2F10433596%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/&amp;text=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;body=Family%20members%2C%20friends%20and%20hundreds%20of%20fellow%20law%20enforcement%20personnel%20gathered%20in%20Diamond%20Bar%20to%20pay%20their%20respects%20to%20fallen%20Deputy%20Thomas%20Albanese.%20-%20https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><h1 class="headline">LASD motorcycle deputy honored at funeral after being killed in Lakewood crash</h1><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash%2F10433596%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/&amp;text=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;body=Family%20members%2C%20friends%20and%20hundreds%20of%20fellow%20law%20enforcement%20personnel%20gathered%20in%20Diamond%20Bar%20to%20pay%20their%20respects%20to%20fallen%20Deputy%20Thomas%20Albanese.%20-%20https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="LASD motorcycle deputy honored at funeral after being killed in Lakewood crash"/><meta itemProp="description" content="Funeral services were held for a Los Angeles County sheriff&#x27;s motorcycle deputy who was killed in a violent crash while on duty."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10433610_031921-kabc-md-lasd-deputy-funeral-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/031921-kabc-md-lasd-deputy-funeral-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=kabc_video"/><meta itemProp="uploadDate" content="2021-03-19T22:06:04Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash%2F10433596%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/&amp;text=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;body=Family%20members%2C%20friends%20and%20hundreds%20of%20fellow%20law%20enforcement%20personnel%20gathered%20in%20Diamond%20Bar%20to%20pay%20their%20respects%20to%20fallen%20Deputy%20Thomas%20Albanese.%20-%20https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">DIAMOND BAR, Calif. (KABC) -- Funeral services were held Friday for a Los Angeles County sheriff's motorcycle deputy who was killed in a violent crash while on duty.<br><br>Family members, friends and hundreds of law enforcement personnel gathered in Diamond Bar to pay their respects to fallen Deputy Thomas Albanese.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>A hearse carrying Albanese's casket was escorted by a procession to the funeral, where it was carried into Calvary Chapel Golden Springs by fellow deputies followed by a bagpipe player.<br><br>An emotional Sheriff Alex Villanueva was among those who eulogized the 41-year-old Albanese.<br><br>A private burial was later held after the memorial service.<br><br><b>RELATED | <a href="https://abc7.com/sheriffs-deputy-killed-motorcycle-motor-officer-lakewood/10370186/">LASD motorcycle deputy killed in Lakewood crash</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="LASD motorcycle deputy killed in Lakewood crash"><meta itemprop="description" content="A Los Angeles County sheriff's motorcycle deputy was killed in a traffic collision, Sheriff Alex Villanueva announced Thursday morning."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10371188_022521-kabc-4p-lakewood-deputy-vid.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/022521-kabc-4p-lakewood-deputy-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-02-26T04:36:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash=10433596" data-topic="misc" data-contenttype="post" data-channel="misc" data-content-id="10433596" data-adunit="/kabc/abc7.com/web/news_cs" data-tag="police-officer-killed,los-angeles-county-sheriffs-department,los-angeles-county-fire-department,motorcycles,lakewood,los-angeles-county,news_cs" data-url="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/022521-kabc-4p-lakewood-deputy-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10371188_022521-kabc-4p-lakewood-deputy-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10371188_022521-kabc-4p-lakewood-deputy-vid.jpg" data-imgalt="" data-video-id="10371189" data-station="kabc" data-headline="LASD motorcycle deputy killed in Lakewood crash" data-caption="A Los Angeles County sheriff's motorcycle deputy was killed in a traffic collision, Sheriff Alex Villanueva announced Thursday morning."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=10371189" frameborder="0" allowfullscreen></iframe></textarea></div><p>A Los Angeles County sheriff's motorcycle deputy was killed in a traffic collision, Sheriff Alex Villanueva announced Thursday morning.</p></div></div></div><br>The collision that claimed the deputy's life occurred Feb. 25 while he was working an overtime shift out of the sheriff's Lakewood station. He was attempting a traffic stop near the intersection of Paramount and Del Amo boulevards when his motorcycle was struck by a Mercedes-Benz sedan.<br><br>Albanese, a seven-year veteran of the department, died at the scene. He was also a veteran of the U.S. Marine Corps who was deployed overseas four times, three of those times to Iraq.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>He is survived by his wife and two young sons, ages 7 and 11.<br><br><b>Sheriff Villanueva provides details on fatal Lakewood crash</b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Sheriff Villanueva provides details on deputy killed in crash"><meta itemprop="description" content="Los Angeles County Sheriff Alex Villanueva is providing details about the crash that killed motorcycle officer Thomas Albanese."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10371080_5574.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/022521-kabc-3p-deputy-killed-presser-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-02-26T00:24:29Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash=10433596" data-topic="misc" data-contenttype="post" data-channel="misc" data-content-id="10433596" data-adunit="/kabc/abc7.com/web/news_cs" data-tag="police-officer-killed,los-angeles-county-sheriffs-department,los-angeles-county-fire-department,motorcycles,lakewood,los-angeles-county,news_cs" data-url="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/022521-kabc-3p-deputy-killed-presser-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10371080_5574.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/10371080_5574.jpg" data-imgalt="" data-video-id="10371081" data-station="kabc" data-headline="Sheriff Villanueva provides details on deputy killed in crash" data-caption="Los Angeles County Sheriff Alex Villanueva is providing details about the crash that killed motorcycle officer Thomas Albanese."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=10371081" frameborder="0" allowfullscreen></iframe></textarea></div><p>Los Angeles County Sheriff Alex Villanueva is providing details about the crash that killed motorcycle officer Thomas Albanese.</p></div></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Flasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash%2F10433596%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="kabc" hidden></div>
        <div id="tashl" data-content="LASD motorcycle deputy honored at funeral after being killed in Lakewood crash" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/lakewood/">lakewood</a><a class="button" href="/place/los-angeles-county/">los angeles county</a><a class="button" href="/tag/police-officer-killed/">police officer killed</a><a class="button" href="/tag/los-angeles-county-sheriffs-department/">los angeles county sheriff&#x27;s department</a><a class="button" href="/tag/los-angeles-county-fire-department/">los angeles county fire department</a><a class="button" href="/tag/motorcycles/">motorcycles</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash%2F10433596%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/&amp;text=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LASD%20motorcycle%20deputy%20honored%20at%20funeral%20after%20being%20killed%20in%20Lakewood%20crash&amp;body=Family%20members%2C%20friends%20and%20hundreds%20of%20fellow%20law%20enforcement%20personnel%20gathered%20in%20Diamond%20Bar%20to%20pay%20their%20respects%20to%20fallen%20Deputy%20Thomas%20Albanese.%20-%20https%3A//abc7.com/lasd-motorcycle-deputy-honored-at-funeral-after-being-killed-in-lakewood-crash/10433596/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 KABC-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Crime/Justice"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="snippet"><a class="AnchorLink" tabindex="0" target="_blank" href="https://abc7.com/feature/interactive-in-depth-look-at-ca-mexico-border-situation/10433061/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10433434_Stories-Border-thumb.png" data-topic="" data-dynamic="https://cdn.abcotvs.com/dip/images/10433434_Stories-Border-thumb.png"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10433434_Stories-Border-thumb.png?w=630&amp;r=16%3A9"/></div><div class="headline">INTERACTIVE: In-depth look at CA-Mexico border situation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/what-we-know-about-atlanta-spa-shooting-victims/10432064/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10432108_031921-cc-ap-atl-shooting-tn-IMG.jpg" data-imgalt="Police say &quot;nothing is off the table&quot; in their investigation of the deadly shootings at Atlanta-area spas." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10432108_031921-cc-ap-atl-shooting-tn-IMG.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10432108_031921-cc-ap-atl-shooting-tn-IMG.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">What we know about Atlanta spa shooting victims</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/food/futuristic-vertical-farm-aims-to-bring-fresh-produce-jobs-to-compton/10433158/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10432459_031921-farm-1.jpg" data-imgalt="Vertical farming company Plenty is building a futuristic farm in Compton. Upon completion, the vertical farm will contain rows upon rows of crops with the capacity to produce 365 harvests of high quality leafy greens per year." data-topic="food" data-dynamic="https://cdn.abcotvs.com/dip/images/10432459_031921-farm-1.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10432459_031921-farm-1.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Futuristic vertical farm aims to bring fresh produce, jobs to Compton</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/science/laguna-beach-waves-glow-blue-from-bioluminescence-/10433422/"><div class="headline">Laguna Beach waves glow blue from bioluminescence </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/elderly-asian-man-says-drug-dealer-came-to-his-aid-after-attack/10432594/"><div class="headline">Elderly Asian man says drug dealer came to his aid after attack</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/suspect-arrested-in-murder-of-102-year-old-man-in-encino/10430205/"><div class="headline">Suspect arrested in murder of 102-year-old man in Encino</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/families-remain-displaced-as-cleanup-continues-after-ontario-explosion/10432125/"><div class="headline">Families remain displaced as cleanup continues after Ontario explosion</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/pets-animals/la-officially-becomes-no-kill-city-as-animal-shelters-achieve-90%25-save-rate/10433433/"><div class="headline">LA officially becomes &#x27;no-kill&#x27; city as animal shelters achieve 90% save rate</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/good-samaritan-rescues-asian-woman-from-assault-in-norcal/10432889/"><div class="headline">Good Samaritan rescues Asian woman from assault in NorCal</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/jack-in-the-box-manager-stabbed-by-man-who-refused-to-wear-mask/10433136/"><div class="headline">Jack in the Box manager stabbed by man who refused to wear mask</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/science/scientist-behind-covid-shot-says-next-target-is-cancer/10432958/"><div class="headline">Scientist behind COVID shot says next target is cancer</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/cdc-says-3-feet-of-distance-safe-in-some-classrooms/10432480/"><div class="headline">CDC says 3 feet of distance safe in some classrooms</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script>
		window.grumi = {       
			key: '2b753241-c3f8-4229-adfd-446eeb7efa2e'
		};
        </script>
	    <script src="//rumcdn.geoedge.be/2b753241-c3f8-4229-adfd-446eeb7efa2e/grumi-ip.js" async /></div><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/e0433be101ff-release-03-17-2021.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e0433be101ff-release-03-17-2021.1/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e0433be101ff-release-03-17-2021.1/client/story.js">1</script>
            </body>
        </html>
    