
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 07633c7cd42e | 2980 | 576d8ac884c5c5a8768648c15e8bfb73ca8220e5 | Fri, 20 Nov 2020 01:52:43 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">2020 election results: Hand count of Georgia presidential tally done, affirms Joe Biden lead - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="A top Georgia election official said Thursday that a hand tally of ballots cast in the presidential race has been completed, and that the results affirm Democrat Joe Biden&#x27;s narrow lead over Republican President Donald Trump."/><meta data-react-helmet="true" name="keywords" content="Georgia recount, georgia election results, 2020 election, election results, joe biden, donald trump, who won georgia 2020 presidential election, recount results, Raffensperger, presidential election"/><meta data-react-helmet="true" name="tags" content="election-results,vote-2020,joe-biden,2020-presidential-election,us-world,president-donald-trump"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/8091507"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/8091507/"/><meta data-react-helmet="true" property="og:title" content="Georgia recount: Joe Biden&#x27;s lead affirmed as hand count completed"/><meta data-react-helmet="true" property="og:description" content="A top Georgia election official said Thursday that a hand tally of ballots cast in the presidential race has been completed, and that the results affirm Democrat Joe Biden&#x27;s narrow lead over Republican President Donald Trump."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/8092948_111920-cc-ap-ga-recount-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/8091507/"/><meta data-react-helmet="true" name="twitter:title" content="Georgia recount: Joe Biden&#x27;s lead affirmed as hand count completed"/><meta data-react-helmet="true" name="twitter:description" content="A top Georgia election official said Thursday that a hand tally of ballots cast in the presidential race has been completed, and that the results affirm Democrat Joe Biden&#x27;s narrow lead over Republican President Donald Trump."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/8092948_111920-cc-ap-ga-recount-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="1605792600"/><meta data-react-helmet="true" property="article:modified_time" content="2020-11-20T01:21:09.000Z"/><meta data-react-helmet="true" property="article:section" content="politics"/><meta data-react-helmet="true" name="title" content="Georgia recount: Joe Biden&#x27;s lead affirmed as hand count completed"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/576d8ac884c5-release-11-18-2020.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/8091507"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/georgia-recount-election-results-2020-joe-biden/8091507/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/georgia-recount-election-results-2020-joe-biden/8091507/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/georgia-recount-election-results-2020-joe-biden/8091507/","@type":"WebPage"},"headline":"2020 election results: Hand count of Georgia presidential tally done, affirms Joe Biden lead","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/8092948_111920-cc-ap-ga-recount-img.jpg"},"datePublished":"2020-11-19T13:30:00.000Z","dateModified":"2020-11-20T01:21:09.000Z","author":[{"name":"By Kate Brumback, Associated Press","@type":"Person"}],"dateline":"ATLANTA --","articleSection":{"name":"politics"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Georgia recount: Joe Biden's lead affirmed as hand count completed","keywords":"Georgia recount, georgia election results, 2020 election, election results, joe biden, donald trump, who won georgia 2020 presidential election, recount results, Raffensperger, presidential election","description":"A top Georgia election official said Thursday that a hand tally of ballots cast in the presidential race has been completed, and that the results affirm Democrat Joe Biden's narrow lead over Republican President Donald Trump.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Fhand-count-of-georgia-presidential-tally-done-affirms-biden-lead%2F8091507%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/&amp;text=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;body=A%20top%20Georgia%20election%20official%20said%20Thursday%20that%20a%20hand%20tally%20of%20ballots%20cast%20in%20the%20presidential%20race%20has%20been%20completed%2C%20and%20that%20the%20results%20affirm%20Democrat%20Joe%20Biden%27s%20narrow%20lead%20over%20Republican%20President%20Donald%20Trump.%20-%20https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/politics/">Politics</a></div><h1 class="headline">Georgia recount: Joe Biden's lead affirmed as hand count completed</h1><div class="deckline">Officials have repeatedly said they expect the tally to affirm Joe Biden&#x27;s narrow lead over President Donald Trump.</div><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Kate Brumback, Associated Press</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Fhand-count-of-georgia-presidential-tally-done-affirms-biden-lead%2F8091507%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/&amp;text=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;body=A%20top%20Georgia%20election%20official%20said%20Thursday%20that%20a%20hand%20tally%20of%20ballots%20cast%20in%20the%20presidential%20race%20has%20been%20completed%2C%20and%20that%20the%20results%20affirm%20Democrat%20Joe%20Biden%27s%20narrow%20lead%20over%20Republican%20President%20Donald%20Trump.%20-%20https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Hand count of Georgia presidential tally done, affirms Biden lead"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/8092948_111920-cc-ap-ga-recount-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/111920-kabc-5pm-ga-recount-CC-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=creativeContent_video"/><meta itemProp="uploadDate" content="2020-11-20T01:18:46Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Fhand-count-of-georgia-presidential-tally-done-affirms-biden-lead%2F8091507%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/&amp;text=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;body=A%20top%20Georgia%20election%20official%20said%20Thursday%20that%20a%20hand%20tally%20of%20ballots%20cast%20in%20the%20presidential%20race%20has%20been%20completed%2C%20and%20that%20the%20results%20affirm%20Democrat%20Joe%20Biden%27s%20narrow%20lead%20over%20Republican%20President%20Donald%20Trump.%20-%20https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">ATLANTA -- A top Georgia election official said Thursday that a hand tally of ballots cast in the presidential race has been completed, and that the results affirm Democrat Joe Biden's narrow lead over Republican President Donald Trump.<br><br>The hand tally of about 5 million votes stemmed from an audit required by a new state law and wasn't in response to any suspected problems with the state's results or an official recount request. The state has until Friday to certify results that have been certified and submitted by the counties.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The counties were supposed to finish the hand count by 11:59 p.m. Wednesday. Gabriel Sterling, who oversaw the implementation of the state's new voting system, said Thursday evening that the audit was complete and the results would soon be posted on the secretary of state's website.<br><br>Once the state certifies the election results, the losing campaign has two business days to request a recount if the margin remains within 0.5%. That recount would be done using scanners that read and tally the votes and would be paid for by the counties, Sterling said.<br><br>It was up to Secretary of State Brad Raffensperger to select the race to be audited, and he said the presidential race made the most sense because of its significance and the tight margin separating the candidates. Because of that small margin, Raffensperger said a full hand recount was necessary.<br><br>Votes that hadn't previously been counted were found in several counties during the audit, which required recertification of the election results in those counties.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>In Floyd County, more than 2,500 ballots were discovered during the audit that hadn't previously been scanned, and the secretary of state's office had called for the firing of the county's chief elections clerk, Robert Brady. The county elections board on Thursday voted to issue a written reprimand to Brady and, because it was his second written reprimand within six months, to fire him in accordance with county policy, board member Melanie Conrad said in an email.<br><br>Several other counties found memory cards with votes that hadn't been uploaded and counted prior to the audit.<br><br>Going into the hand tally, Biden led Trump by a margin of about 14,000 votes. The previously uncounted ballots discovered during the hand count will reduce that margin to about 12,800, Sterling said.<br><br>The Associated Press has not declared a winner in Georgia, where Biden led Trump by about 0.3 percentage points. There is no mandatory recount law in Georgia, but state law provides that option to a trailing candidate if the margin is less than 0.5 percentage points. It is AP's practice not to call a race that is - or is likely to become - subject to a recount. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Hand count of Georgia presidential tally done, affirms Biden lead" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/politics/">politics</a><a class="button" href="/place/georgia/">georgia</a><a class="button" href="/tag/election-results/">election results</a><a class="button" href="/tag/vote-2020/">vote 2020</a><a class="button" href="/tag/joe-biden/">joe biden</a><a class="button" href="/tag/2020-presidential-election/">2020 presidential election</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/president-donald-trump/">president donald trump</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fpolitics%2Fhand-count-of-georgia-presidential-tally-done-affirms-biden-lead%2F8091507%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/&amp;text=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Georgia%20recount%3A%20Joe%20Biden%27s%20lead%20affirmed%20as%20hand%20count%20completed&amp;body=A%20top%20Georgia%20election%20official%20said%20Thursday%20that%20a%20hand%20tally%20of%20ballots%20cast%20in%20the%20presidential%20race%20has%20been%20completed%2C%20and%20that%20the%20results%20affirm%20Democrat%20Joe%20Biden%27s%20narrow%20lead%20over%20Republican%20President%20Donald%20Trump.%20-%20https%3A//abc7.com/politics/hand-count-of-georgia-presidential-tally-done-affirms-biden-lead/8091507/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="US Politics"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/newsom-orders-curfew-in-ca/8101518/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8102893_042220-kgo-ap-gavin-newsom-coronaivrus-newser-generic-inside-pointing-medium-shot-img.jpg" data-imgalt="Gov. Gavin Newsom is ordering a curfew for all California counties in the purple tier starting Saturday. The stay-at-home order-like restrictions will be in effect 10 p.m. to 5 a.m. for 41 California counties. Dr. Ghaly will give an update at 3 p.m." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/8102893_042220-kgo-ap-gavin-newsom-coronaivrus-newser-generic-inside-pointing-medium-shot-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8102893_042220-kgo-ap-gavin-newsom-coronaivrus-newser-generic-inside-pointing-medium-shot-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Newsom orders curfew in CA</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/la-county-stay-at-home-order-could-come-as-early-as-sunday/8102098/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8105145_111920-kabc-4pm-covid-thursday-vid.jpg" data-imgalt="Public health officials said if the county&#x27;s daily COVID-19 cases continue to remain at record-level highs such as reported on Thursday, the county could find itself under a stay-at-home order as early as Sunday." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/8105145_111920-kabc-4pm-covid-thursday-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8105145_111920-kabc-4pm-covid-thursday-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LA County stay-at-home order could come as early as Sunday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/as-the-us-surpasses-250k-covid-19-deaths-socal-learns-to-grieve/8095688/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8096138_Open_QuarterMillion_201117_Still_No_ABCN.jpg" data-imgalt="More than a quarter of a million Americans have now died from COVID-19. Even greater than the number of people who have died is the number of people grappling with the loss of a loved one." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/8096138_Open_QuarterMillion_201117_Still_No_ABCN.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8096138_Open_QuarterMillion_201117_Still_No_ABCN.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">As the US surpasses 250K COVID-19 deaths, SoCal learns to grieve</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/map-covid-19-death-rates-by-community-in-southern-california/8103966/"><div class="headline">MAP: COVID-19 death rates by community in Southern California</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/society/edd-sends-payments-to-employed-workers-who-try-to-return-it-/8104832/"><div class="headline">EDD sends payments to employed workers who try to return it </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/video-woman-pushed-in-front-of-subway-miraculously-survives/8105695/"><div class="headline">Video: Woman pushed in front of subway, miraculously survives</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/pandemic-spike-sends-shoppers-on-new-spree-for-essential-goods/8105041/"><div class="headline">Pandemic spike sends shoppers on new spree for essential goods</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/calabasas-father-daughter-duo-shares-pfizer-vaccine-trial-experience/8079563/"><div class="headline">Calabasas father-daughter duo shares Pfizer vaccine trial experience</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/cdc-updates-thanksgiving-guidance-advising-against-travel/8096845/"><div class="headline">CDC updates Thanksgiving guidance advising against travel</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/small-towns-are-the-new-face-of-covid-19-pandemic/8095155/"><div class="headline">Small towns are the new face of COVID-19 pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/teen-killed-in-apparent-gang-related-shooting-in-compton/8100801/"><div class="headline">Teen killed in apparent gang-related shooting in Compton</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/biden-tells-governors-hell-help-states-overcome-covid-19/8098454/"><div class="headline">Biden tells governors he&#x27;ll help states overcome COVID-19</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/576d8ac884c5-release-11-18-2020.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/576d8ac884c5-release-11-18-2020.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/576d8ac884c5-release-11-18-2020.0/client/story.js"></script>
            </body>
        </html>
    