
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | b0752b9bd520 | 2360 | ed8adf021db20b3d3437e8d60e405db711add262 | Thu, 22 Aug 2019 09:49:43 GMT -->
                <title data-react-helmet="true">SoCal Edison starts Operation Santa Ana to reduce amount of branches near electric wires | abc7.com</title>
                <meta data-react-helmet="true" name="description" content="SoCal Edison is trying to mitigate those wildfire worries in areas considered to be a high risk threat."/><meta data-react-helmet="true" name="keywords" content="socal edison, santa ana, holy fire, operation santa ana, electric wires santa ana"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/5484606"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/5484606/"/><meta data-react-helmet="true" property="og:title" content="SoCal Edison starts Operation Santa Ana to reduce amount of branches near electric wires"/><meta data-react-helmet="true" property="og:description" content="SoCal Edison is trying to mitigate those wildfire worries in areas considered to be a high risk threat."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5485110_082119-kabc-5pm-sce-fire-inspection-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/5484606/"/><meta data-react-helmet="true" name="twitter:title" content="SoCal Edison starts Operation Santa Ana to reduce amount of branches near electric wires"/><meta data-react-helmet="true" name="twitter:description" content="SoCal Edison is trying to mitigate those wildfire worries in areas considered to be a high risk threat."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5485110_082119-kabc-5pm-sce-fire-inspection-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2019-08-22T09:19:06.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2019-08-22T09:19:06.000Z"/><meta data-react-helmet="true" property="article:section" content="disasters-accidents"/><meta data-react-helmet="true" name="title" content="SoCal Edison starts Operation Santa Ana to reduce amount of branches near electric wires"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//d32rtoyz6r06ud.cloudfront.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/5484606"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"/><link data-react-helmet="true" rel="stylesheet" href="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a href="/los-angeles/">Los Angeles</a></span><span><a href="/orange-county/">Orange County</a></span><span><a href="/inland-empire/">Inland Empire</a></span><span><a href="/ventura-county/">Ventura County</a></span><span><a href="/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/los-angeles/">Los Angeles</a></span><span><a href="/orange-county/">Orange County</a></span><span><a href="/inland-empire/">Inland Empire</a></span><span><a href="/ventura-county/">Ventura County</a></span><span><a href="/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a href="/weather/">Weather</a></span><span><a href="/traffic/">Traffic</a></span><span><a href="/us-world/">U.S. &amp; World</a></span><span><a href="/live/">Live Video</a></span><span><a href="/politics/">Politics</a></span><span><a href="/investigations/">Investigations</a></span><span><a href="/consumer/">Consumer</a></span><span><a href="/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a href="/weather/">Weather</a></span><span><a href="/entertainment/">Entertainment</a></span><span><a href="/sports/">Sports</a></span><span><a href="/localish/">Localish</a></span><span><a href="/community/">Community</a></span><span><a href="/pets/">Pets</a></span><span><a href="/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a href="/tvlistings/">TV Listings</a></span><span><a href="/about/">ABC7/Contact</a></span><span><a href="/about/newsteam/">Meet the News Team</a></span><span><a href="/jobs/">Jobs/Internships</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a href="/eyeonla/">Eye On L.A.</a></span><span><a href="/vistala/">Vista L.A.</a></span><span><a href="/newsmakers/">Newsmakers</a></span><span><a href="http://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsocal-edison-to-reduce-amount-of-branches-near-electric-wires%2F5484606%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/&amp;text=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;body=SoCal%20Edison%20is%20trying%20to%20mitigate%20those%20wildfire%20worries%20in%20areas%20considered%20to%20be%20a%20high%20risk%20threat.%20-%20https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><h1 class="headline">SoCal Edison starts Operation Santa Ana to reduce amount of branches near electric wires</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsocal-edison-to-reduce-amount-of-branches-near-electric-wires%2F5484606%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/&amp;text=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;body=SoCal%20Edison%20is%20trying%20to%20mitigate%20those%20wildfire%20worries%20in%20areas%20considered%20to%20be%20a%20high%20risk%20threat.%20-%20https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="SoCal Edison to reduce dry branches near electric wires"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5485110_082119-kabc-5pm-sce-fire-inspection-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/082119-kabc-5pm-sce-fire-inspection-vid.m3u8?ad._v=2&amp;ad=kabc_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2019-08-22T07:26:43Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsocal-edison-to-reduce-amount-of-branches-near-electric-wires%2F5484606%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/&amp;text=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;body=SoCal%20Edison%20is%20trying%20to%20mitigate%20those%20wildfire%20worries%20in%20areas%20considered%20to%20be%20a%20high%20risk%20threat.%20-%20https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">HACIENDA HEIGHTS, Calif.  (KABC) -- The Holy Fire in the Inland Empire and the Woolsey Fire near Malibu are just a few wildfires that rocked Southern California last year, and now SoCal Edison is trying to mitigate those fire worries with Operation Santa Ana.<br><br>"SCE's vegetation management team named the program after Southern California's Santa Ana winds that typically occur September through May," said Don Daigler, SCE Director of Business Resiliency. "These severe winds combined with low relative humidity and hot temperatures creates extreme weather conditions and increases fire risk."<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Operation Santa Ana will examine 900,000 trees across 50,000 acres of SoCal Edison's service area that are considered to be a high risk threat to wildfires, however, a rainy start to 2019 decreased the wildfire risk and is instead giving SoCal Edison workers a different problem to cut through.<br><br>"It has created greater growth in the trees, so the amount of foliage that we are removing from the trees is greater than in the past, but as far as what we do it's the same thing, patrol year round and mitigate year round," said David Guzman, SCE Vegetation Manager.<br><br>It is a good lesson for homeowners.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"A lot of greenery on the property, you know just keep your plants clean, make sure there's not too much dry stuff around it," said homeowner Samuel Arellano.<br><br>Tree branches around Southern California pose a fire threat when they fall and possibly hit active power lines.<br><br>"When we get better clearances from the power lines, from the vegetation to the power lines, you have a safer chance that if a branch were to fall, it would not fall on the lines, cause a spark and probably start a fire," Guzman said. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/tag/wildfire/">wildfire</a><a class="button" href="/tag/firefighters/">firefighters</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsocal-edison-to-reduce-amount-of-branches-near-electric-wires%2F5484606%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/&amp;text=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=SoCal%20Edison%20starts%20Operation%20Santa%20Ana%20to%20reduce%20amount%20of%20branches%20near%20electric%20wires&amp;body=SoCal%20Edison%20is%20trying%20to%20mitigate%20those%20wildfire%20worries%20in%20areas%20considered%20to%20be%20a%20high%20risk%20threat.%20-%20https%3A//abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2019 KABC-TV. All Rights Reserved.</div></section><div class="outbrainArticle"><section id="outbrain-youmightlike" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_2" data-src="https://abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/" data-ob-template="abclocal"></div></div></div></section><section id="outbrain-morefrom" class="inner"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="AR_1" data-src="https://abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/" data-ob-template="abclocal"></div></div></div></section></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section id="outbrain-sidebar" class="inner outbrainSidebarTwoCol"><div class="sponsored-content outbrain-vertical"><div class="sponsored-headlines pa4 relative outbrain-wrapper w-100"><div class="OUTBRAIN" data-widget-id="SB_1" data-src="https://abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/" data-ob-template="abclocal"></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><script type="text/javascript" src="https://embed-prod.vemba.io/vemba-embed.js" data-vemba-zone="547297" data-category="Accidents/Disasters" data-format-id="45" data-format-max-width="auto" data-autoplay="false"> </script><div class="meta text-center">From CNN Newsource affiliates</div></section><section><div class="hl-loader inner" id="story-page" data-fallback="topic two-col headlines-list" data-link="https://abc7.com/socal-edison-to-reduce-amount-of-branches-near-electric-wires/5484606/"></div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a target="_self" href="/shooter-still-on-the-loose-after-deputy-shot-in-lancaster/5484147/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5485062_082119-kabc-11pm-lancaster-shooting-vid.jpg" data-imgalt="A Los Angeles County sheriff&#x27;s deputy was shot and wounded in the shoulder after a shooter opened fire on the agency&#x27;s Lancaster station, authorities said." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5485062_082119-kabc-11pm-lancaster-shooting-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5485062_082119-kabc-11pm-lancaster-shooting-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Shooter still on the loose after deputy shot in Lancaster</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a target="_self" href="/lapd-bodycam-video-officer-takes-down-woman-at-chatsworth-mobile-park/5484989/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5485060_082119-kabc-11pm-lapd-arrest-vid.jpg" data-imgalt="The LAPD has released body camera video of an officer&#x27;s physical confrontation with a woman who had allegedly threatened neighbors in a Chatsworth mobile home park." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/5485060_082119-kabc-11pm-lapd-arrest-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5485060_082119-kabc-11pm-lapd-arrest-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LAPD bodycam video: Officer takes down woman at Chatsworth mobile park</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a target="_self" href="/society/8-year-old-boy-returns-to-ca-from-syria-to-treat-his-rare-disease-/5485177/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5485139_082219-kabc-11pm-tony-alsabaa-vid.jpg" data-imgalt="An 8-year-old boy who suffers from a rare disease has returned to California for treatment, and is once again separated from his parents who live in Syria." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/5485139_082219-kabc-11pm-tony-alsabaa-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5485139_082219-kabc-11pm-tony-alsabaa-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">8-year-old boy returns to CA from Syria to treat his rare disease </div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a target="_self" href="/suspect-dead-after-deputy-involved-shooting-in-stanton/5484961/"><div class="headline">Suspect dead after deputy-involved shooting in Stanton</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a target="_self" href="/oc-man-arrested-in-beating-of-baby-son-found-with-meth-in-system/5484843/"><div class="headline">OC man arrested in beating of baby son found with meth in system</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a target="_self" href="/ontario-womans-suicide-notes-detail-plan-to-kill-her-2-daughters-police/5483306/"><div class="headline">Ontario woman&#x27;s suicide notes detail plan to kill her 2 daughters: police</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a target="_self" href="/19-year-old-bit-by-rattlesnake-outside-norco-home/5483660/"><div class="headline">19-year-old bit by rattlesnake outside Norco home</div><time class="meta lastmodified"> </time></a></div></div></div><a class="show-button-more button button-block">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a target="_self" href="/society/riverside-shuts-down-large-scale-homeless-encampment/5484361/"><div class="headline">Riverside shuts down large-scale homeless encampment</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a target="_self" href="/daughter-of-hit-and-run-victim-in-south-la-urges-driver-to-step-forward/5484514/"><div class="headline">Daughter of hit-and-run victim in South LA urges driver to step forward</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a target="_self" href="/mexico-court-rules-two-people-can-legally-use-cocaine/5484687/"><div class="headline">Mexico court rules two people can legally use cocaine</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a target="_self" href="/suspect-arrested-in-south-la-double-murder-authorities-say/5483557/"><div class="headline">Suspect arrested in South L.A. double murder, authorities say</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a target="_self" href="/education/nazi-video-scandal-at-oc-school-widens-with-new-footage/5482591/"><div class="headline">Nazi video scandal at O.C. school widens with new footage</div><time class="meta lastmodified"> </time></a></div></div><a class="button button-block" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/eyeonla/">Eye On L.A.</a><a href="/vistala/">Vista L.A.</a><a href="/newsmakers/">Newsmakers</a><a href="http://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2019<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/abcotv.js"></script><script type='text/javascript' src="//d32rtoyz6r06ud.cloudfront.net/abcotv/ed8adf021db2-release-08-21-2019.2/client/story.js"></script>
            </body>
        </html>
    