
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | b94d51a278f8 | 3059 | fb4a2b2827bd7b24b5dd2fc5cc49076bed149c98 | Thu, 25 Feb 2021 23:22:11 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">President Biden lifts Trump-era ban blocking legal immigration to US - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="President Joe Biden on Wednesday lifted a freeze on green cards issued by his predecessor during the pandemic that lawyers said was blocking most legal immigration to the United States."/><meta data-react-helmet="true" name="keywords" content="biden children at border, us mexico border, immigration facilities us, migrant children, unaccompanied minors, joe biden, hhs, immigrant, green cards, green card freeze, ban on green cards, legal immigration"/><meta data-react-helmet="true" name="tags" content="immigration-reform,border-wall,joe-biden,us-world,immigration"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10370821"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10370821/"/><meta data-react-helmet="true" property="og:title" content="President Biden lifts Trump-era ban blocking legal immigration to US"/><meta data-react-helmet="true" property="og:description" content="President Joe Biden on Wednesday lifted a freeze on green cards issued by his predecessor during the pandemic that lawyers said was blocking most legal immigration to the United States."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10370825_022521-kabc-biden-immigration.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10370821/"/><meta data-react-helmet="true" name="twitter:title" content="President Biden lifts Trump-era ban blocking legal immigration to US"/><meta data-react-helmet="true" name="twitter:description" content="President Joe Biden on Wednesday lifted a freeze on green cards issued by his predecessor during the pandemic that lawyers said was blocking most legal immigration to the United States."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10370825_022521-kabc-biden-immigration.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-02-25T22:44:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-02-25T22:47:28Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="President Biden lifts Trump-era ban blocking legal immigration to US"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/fb4a2b2827bd-release-02-23-2021.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10370821"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/biden-children-at-border-us-mexico-immigration-facilities-migrant/10370821/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/biden-children-at-border-us-mexico-immigration-facilities-migrant/10370821/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at SoCal: Big Bear, Santa Monica &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/biden-children-at-border-us-mexico-immigration-facilities-migrant/10370821/","@type":"WebPage"},"headline":"President Biden lifts Trump-era ban blocking legal immigration to US","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10370825_022521-kabc-biden-immigration.jpg"},"datePublished":"2021-02-25T22:44:00.000Z","dateModified":"2021-02-25T22:47:26.000Z","author":[{"name":"Julie Watson, Associated Press","@type":"Person"}],"dateline":"","articleSection":{"name":"society"},"about":{"@type":"Thing","name":"immigration"},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"President Biden lifts Trump-era ban blocking legal immigration to US","keywords":"biden children at border, us mexico border, immigration facilities us, migrant children, unaccompanied minors, joe biden, hhs, immigrant, green cards, green card freeze, ban on green cards, legal immigration","description":"President Joe Biden on Wednesday lifted a freeze on green cards issued by his predecessor during the pandemic that lawyers said was blocking most legal immigration to the United States.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fbiden-lifts-trump-era-ban-blocking-legal-immigration-to-us%2F10370821%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/&amp;text=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;body=President%20Joe%20Biden%20on%20Wednesday%20lifted%20a%20freeze%20on%20green%20cards%20issued%20by%20his%20predecessor%20during%20the%20pandemic%20that%20lawyers%20said%20was%20blocking%20most%20legal%20immigration%20to%20the%20United%20States.%20-%20https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/immigration/">immigration</a></div><h1 class="headline">President Biden lifts Trump-era ban blocking legal immigration to US</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Julie Watson, Associated Press</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fbiden-lifts-trump-era-ban-blocking-legal-immigration-to-us%2F10370821%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/&amp;text=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;body=President%20Joe%20Biden%20on%20Wednesday%20lifted%20a%20freeze%20on%20green%20cards%20issued%20by%20his%20predecessor%20during%20the%20pandemic%20that%20lawyers%20said%20was%20blocking%20most%20legal%20immigration%20to%20the%20United%20States.%20-%20https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Biden lifts Trump-era ban blocking legal immigration to US"/><meta itemProp="description" content="President Joe Biden on Wednesday lifted a freeze on green cards issued by his predecessor during the pandemic that lawyers said was blocking most legal immigration to the United States."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10370825_022521-kabc-biden-immigration.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/022521-kabc-wed-11pm-biden-immigration-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=creativeContent_video"/><meta itemProp="uploadDate" content="2021-02-25T22:42:17Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fbiden-lifts-trump-era-ban-blocking-legal-immigration-to-us%2F10370821%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/&amp;text=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;body=President%20Joe%20Biden%20on%20Wednesday%20lifted%20a%20freeze%20on%20green%20cards%20issued%20by%20his%20predecessor%20during%20the%20pandemic%20that%20lawyers%20said%20was%20blocking%20most%20legal%20immigration%20to%20the%20United%20States.%20-%20https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text"> President Joe Biden has lifted a freeze on green cards issued by his predecessor during the pandemic that lawyers said was blocking most legal immigration to the United States.<br><br>Former President Donald Trump last spring halted the issuance of green cards until the end of 2020 in the name of protecting the coronavirus-wracked job market - a reason that Trump gave to achieve many of the cuts to legal immigration that had eluded him before the pandemic.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Trump on Dec. 31 extended those orders until the end of March.<br><br>Trump had deemed immigrants a "risk to the U.S. labor market" and blocked their entry to the United States in issuing Proclamation 10014 and Proclamation 10052.<br><br>Biden stated in his proclamation Wednesday that shutting the door on legal immigrants "does not advance the interests of the United States."<br><br>"To the contrary, it harms the United States, including by preventing certain family members of United States citizens and lawful permanent residents from joining their families here. It also harms industries in the United States that utilize talent from around the world," Biden stated in his proclamation.<br><br>Most immigrant visas were blocked by the orders, according to immigration lawyers.<br><br>As many as 120,000 family-based preference visas were lost largely because of the pandemic-related freeze in the 2020 budget year, according to the American Immigrant Lawyers Association. Immigrants could not bring over family members unless they were U.S. citizens applying for visas for their spouses or children under the age of 21.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>It also barred entry to immigrants with employment-based visas unless they were considered beneficial to the national interest such as health care professionals.<br><br>And it slammed the door on thousands of visa lottery winners who were randomly chosen from a pool of about 14 million applicants to be given green cards that would let them live permanently in the United States.<br><br>The blocked visas add to a growing backlog that has reached 437,000 for family-based visas alone, said California immigration lawyer Curtis Morrison, who represented thousands of people blocked by the freeze.<br><br>"I'm thrilled for my clients who are now in a position that they can now enter the U.S.," he said. "But that backlog will take years if the administration does not take ambitious measures."<br><br>A federal judge last year issued a ruling that all but lifted Proclamation 10052 by allowing temporary foreign workers to enter the United States if their employers are members of the U.S. Chamber of Commerce or several other large organizations that represent much of the U.S. economy.<br><br>But Proclamation 10014 continued to block thousands of immigrants.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Immigration lawyers said they were surprised Biden did not immediately lift the freeze like he did with Trump's travel ban imposed against people from mostly Muslim-majority countries. As a result, some immigrants blocked by the travel ban found they still could not come to the United States because of the freeze.<br><br>Biden's actions come only days after thousands of visa lottery winners at risk of having their visas expire won a court order that put their visas on hold by the judge in the case. Now they will be allowed to use their visas to enter the country.<br><br>The United States makes available up to 55,000 visas a year for immigrants whose nationalities are underrepresented in the U.S. population. The visas must be used within six months of being obtained.<br><br>Meanwhile, Biden has proposed legislation that would limit presidential authority to issue future bans against immigrants.<br><br>The president has not said whether there will be any redress for visa lottery winners who lost out because of the pandemic-era policies. But he is calling for the U.S. to increase the number of diversity visas available via the lottery each year from 55,000 to 80,000. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fsociety%2Fbiden-lifts-trump-era-ban-blocking-legal-immigration-to-us%2F10370821%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Biden lifts Trump-era ban blocking legal immigration to US" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/tag/immigration-reform/">immigration reform</a><a class="button" href="/tag/border-wall/">border wall</a><a class="button" href="/tag/joe-biden/">joe biden</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a><a class="button" href="/tag/immigration/">immigration</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fbiden-lifts-trump-era-ban-blocking-legal-immigration-to-us%2F10370821%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/&amp;text=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=President%20Biden%20lifts%20Trump-era%20ban%20blocking%20legal%20immigration%20to%20US&amp;body=President%20Joe%20Biden%20on%20Wednesday%20lifted%20a%20freeze%20on%20green%20cards%20issued%20by%20his%20predecessor%20during%20the%20pandemic%20that%20lawyers%20said%20was%20blocking%20most%20legal%20immigration%20to%20the%20United%20States.%20-%20https%3A//abc7.com/society/biden-lifts-trump-era-ban-blocking-legal-immigration-to-us/10370821/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>IMMIGRATION</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/us-at-risk-of-maxing-out-capacity-to-hold-migrant-children/10370208/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10370252_022521-cc-ap-migrant-teens-img.jpg" data-imgalt="After waiting months and sometimes years in Mexico, people seeking asylum in the United States are starting to be allowed into the country as they wait for courts to decide on their cases." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/10370252_022521-cc-ap-migrant-teens-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10370252_022521-cc-ap-migrant-teens-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">US at risk of maxing out capacity to hold migrant children</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/us-lets-in-asylum-seekers-stuck-in-mexico-ends-trump-policy/10353424/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10353441_021921-kabc-san-ysidro-img.png" data-imgalt="After waiting months and sometimes years in Mexico, people seeking asylum in the United States are starting to be allowed into the country as they wait for courts to decide on their cases." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/10353441_021921-kabc-san-ysidro-img.png"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10353441_021921-kabc-san-ysidro-img.png?w=630&amp;r=16%3A9"/></div><div class="headline">US lets in asylum-seekers stuck in Mexico, ends Trump policy</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/path-to-citizenship-in-new-democratic-immigration-bill/10349979/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5983432_030320-kabc-ap-joe-biden-generic.jpg" data-imgalt="Josh Einiger reports President Biden and congressional Democrats proposed a major immigration overhaul Thursday that would offer an eight-year pathway to citizenship to the estimated 11 million people living in the U.S. illegally." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5983432_030320-kabc-ap-joe-biden-generic.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5983432_030320-kabc-ap-joe-biden-generic.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Path to citizenship in new Democratic immigration bill</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/biden-administration-to-admit-migrants-waiting-in-mexico/10332796/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5983432_030320-kabc-ap-joe-biden-generic.jpg" data-imgalt="The Biden administration on Friday announced plans for tens of thousands of asylum-seekers waiting in Mexico for their next immigration court hearings to be released in the United States while their cases proceed." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5983432_030320-kabc-ap-joe-biden-generic.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5983432_030320-kabc-ap-joe-biden-generic.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Biden administration to admit migrants waiting in Mexico</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/lasd-motorcycle-deputy-killed-in-lakewood-crash/10370186/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10370939_022521-kabc-deputy.jpg" data-imgalt="A Los Angeles County sheriff&#x27;s motorcycle deputy has been killed in a traffic collision in Lakewood, Sheriff Alex Villanueva announced." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10370939_022521-kabc-deputy.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10370939_022521-kabc-deputy.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LASD motorcycle deputy killed in Lakewood crash</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/lady-gagas-dog-walker-shot-french-bulldogs-stolen-in-hollywood/10369816/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10369938_022521-cc-lady-gaga-dogs-img.jpg" data-imgalt="Lady Gaga&#x27;s dog walker was shot and two of the singer&#x27;s French bulldogs were stolen in Hollywood during an armed robbery, police said. The singer is offering a $500,000 reward." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10369938_022521-cc-lady-gaga-dogs-img.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10369938_022521-cc-lady-gaga-dogs-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Lady Gaga&#x27;s dog walker shot, French bulldogs stolen in Hollywood</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/oc-congresswomen-author-measure-to-condemn-anti-asian-hate-crimes/10368400/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10368476_56001.jpg" data-imgalt="With incidents of anti-Asian hate crimes on the rise during the pandemic, two SoCal congresswoman are introducing a measure to help protect the AAPI community." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/10368476_56001.jpg"><img draggable="false" class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/10368476_56001.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">OC congresswomen author measure to condemn anti-Asian hate crimes</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/map-shows-where-recall-newsom-signatures-are-coming-from/10369988/"><div class="headline">Map shows where recall Newsom signatures are coming from</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/driver-of-stolen-car-apprehended-after-chase-reaches-speeds-of-100-mph/10370493/"><div class="headline">Driver of stolen car apprehended after chase reaches speeds of 100 mph</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/olympics-gymnastics-coach-dies-by-suicide-after-trafficking-charges/10370437/"><div class="headline">Olympics gymnastics coach dies by suicide after trafficking charges</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/house-votes-to-expand-legal-safeguards-for-lgbtq-people/10369636/"><div class="headline">House votes to expand legal safeguards for LGBTQ people</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/video-suv-plows-into-lapd-motorcycle-officer-in-south-la/10368923/"><div class="headline">VIDEO: SUV plows into LAPD motorcycle officer in South LA</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/weather/several-big-rigs-toppled-over-in-fontana-amid-strong-winds/10370040/"><div class="headline">Several big rigs toppled over in Fontana amid strong winds</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/where-the-stimulus-package-stands-in-congress-whats-next/10370297/"><div class="headline">Where the stimulus package stands in Congress, what&#x27;s next</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/business/costco-raises-its-minimum-wage-to-$16-an-hour/10370370/"><div class="headline">Costco raises its minimum wage to $16 an hour</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/california-halts-system-of-shared-vaccine-codes-after-misuse/10370183/"><div class="headline">California halts system of shared vaccine codes after misuse</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script>
		window.grumi = {       
			key: '2b753241-c3f8-4229-adfd-446eeb7efa2e'
		};
        </script>
	    <script src="//rumcdn.geoedge.be/2b753241-c3f8-4229-adfd-446eeb7efa2e/grumi-ip.js" async /></div><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/fb4a2b2827bd-release-02-23-2021.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/fb4a2b2827bd-release-02-23-2021.0/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/fb4a2b2827bd-release-02-23-2021.0/client/story.js">1</script>
            </body>
        </html>
    