
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 16c4faf3652e | 3350 | 575cd25078c3bf70119794ca656f93e1feab97ec | Fri, 04 Jun 2021 17:25:48 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">&#x27;Gone Girl&#x27; case: Denise Huskins, Aaron Quinn reflect on the life-changing experience on ABC&#x27;s &#x27;20/20&#x27; - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="It&#x27;s been six years since the night that Aaron Quinn and Denise Huskins awoke in his Vallejo, California, home to a man&#x27;s voice saying, &quot;Wake up. This is a robbery.&quot;"/><meta data-react-helmet="true" name="keywords" content="abc 20/20 tonight, gone girl case, real life gone girl, gone girl couple, 20/20 gone girl, Aaron Quinn, Denise Huskins, Matthew Muller"/><meta data-react-helmet="true" name="tags" content="kidnapping,abc-news,vallejo-gone-girl-kidnapping,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10743883"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10743883/"/><meta data-react-helmet="true" property="og:title" content="Survivors of so-called &#x27;Gone Girl&#x27; case reflect on the life-changing experience"/><meta data-react-helmet="true" property="og:description" content="In the end, the couple&#x27;s experience of trauma and survival is ultimately a love story with a happy ending, Denise Huskins says."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10743949_060421-cc-abc-gone-girl-case-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10743883/"/><meta data-react-helmet="true" name="twitter:title" content="Survivors of so-called &#x27;Gone Girl&#x27; case reflect on the life-changing experience"/><meta data-react-helmet="true" name="twitter:description" content="In the end, the couple&#x27;s experience of trauma and survival is ultimately a love story with a happy ending, Denise Huskins says."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10743949_060421-cc-abc-gone-girl-case-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-06-04T16:21:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-06-04T16:24:29Z"/><meta data-react-helmet="true" property="article:section" content="crime-safety"/><meta data-react-helmet="true" name="title" content="Survivors of so-called &#x27;Gone Girl&#x27; case reflect on the life-changing experience"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10743883"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/abc-2020-tonight-gone-girl-case-real-life-couple/10743883/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at SoCal: Big Bear, Santa Monica &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/abc-2020-tonight-gone-girl-case-real-life-couple/10743883/","@type":"WebPage"},"headline":"'Gone Girl' case: Denise Huskins, Aaron Quinn reflect on the life-changing experience on ABC's '20/20'","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10743949_060421-cc-abc-gone-girl-case-img.jpg"},"datePublished":"2021-06-04T16:21:00.000Z","dateModified":"2021-06-04T16:24:25.000Z","author":[{"name":"By Sean Dooley and Emily Wynn","@type":"Person"}],"dateline":"VALLEJO, Calif. --","articleSection":{"name":"crime-safety"},"about":{"@type":"Thing","name":"vallejo gone girl kidnapping"},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Survivors of so-called 'Gone Girl' case reflect on the life-changing experience","keywords":"abc 20/20 tonight, gone girl case, real life gone girl, gone girl couple, 20/20 gone girl, Aaron Quinn, Denise Huskins, Matthew Muller","description":"It's been six years since the night that Aaron Quinn and Denise Huskins awoke in his Vallejo, California, home to a man's voice saying, \"Wake up. This is a robbery.\"","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsurvivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience%2F10743883%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/&amp;text=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;body=In%20the%20end%2C%20the%20couple%27s%20experience%20of%20trauma%20and%20survival%20is%20ultimately%20a%20love%20story%20with%20a%20happy%20ending%2C%20Denise%20Huskins%20says.%20-%20https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/vallejo-gone-girl-kidnapping/">vallejo gone girl kidnapping</a></div><h1 class="headline">Survivors of so-called 'Gone Girl' case reflect on the life-changing experience</h1><div class="deckline">Watch the full story on &quot;20/20&quot; FRIDAY at 9 p.m. ET on ABC.</div><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Sean Dooley and Emily Wynn</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsurvivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience%2F10743883%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/&amp;text=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;body=In%20the%20end%2C%20the%20couple%27s%20experience%20of%20trauma%20and%20survival%20is%20ultimately%20a%20love%20story%20with%20a%20happy%20ending%2C%20Denise%20Huskins%20says.%20-%20https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Couple at center of &#x27;Gone Girl&#x27; kidnapping case speak out"/><meta itemProp="description" content="A California couple at the center of the 2015 kidnapping known as the real-life &quot;Gone Girl&quot; is now speaking exclusively to ABC News."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10743949_060421-cc-abc-gone-girl-case-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/060421-cc-gma-gone-girl-case-2020-PKG-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba"/><meta itemProp="uploadDate" content="2021-06-04T16:20:59Z"/><div class="image play-btn"><div class="placeholderWrapper"><img src="https://cdn.abcotvs.com/dip/images/10743949_060421-cc-abc-gone-girl-case-img.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Couple at center of &#x27;Gone Girl&#x27; kidnapping case speak out</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsurvivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience%2F10743883%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/&amp;text=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;body=In%20the%20end%2C%20the%20couple%27s%20experience%20of%20trauma%20and%20survival%20is%20ultimately%20a%20love%20story%20with%20a%20happy%20ending%2C%20Denise%20Huskins%20says.%20-%20https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">VALLEJO, Calif. -- It's been six years since the night that Aaron Quinn and Denise Huskins awoke in his Vallejo, California, home to a man's voice saying, "Wake up. This is a robbery."<br><br>That terrifying night, both of them were bound and Huskins was kidnapped. Huskins was held captive for just over 48 hours before being released, but the couple continued to fear for their lives with a kidnapper on the loose and the police dismissing their account of the incident as too incredible to be believed.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Today, with their assailant Matthew Muller in prison, they've chronicled their story in a new book called "Victim F: From Crime Victims, To Suspects, To Survivors."<br><br>Huskins says that in the end, the couple's experience of trauma and survival is ultimately a love story with a happy ending. Huskins and Quinn married in 2018 and had a daughter, Olivia, who was born five years to the day that Huskins was released by her kidnapper, she said.<br><br><img src="https://s.abcnews.com/images/US/aaron-denise-wedding-ht-ay-210531_1622494046613_hpEmbed_1x1_992.jpg" class="center"><br><br>"You can go through any kind of trauma to where it leaves you devastated and in a place where you just think, 'This is impossible to move forward from. What do I do next?'" she told ABC News' Amy Robach. "I think ours is an example of that. There is hope. It might take time and it might be a lot of hard work, but there is hope."<br><br><h3>Watch the full story on "20/20" FRIDAY at 9 p.m. ET on ABC.</h3><br><br>Huskins said that despite all the therapy they went through to "rebuild" their lives, she still felt like something was missing. Her daughter, she says, filled that hole.<br><br>Among the attendees at their wedding were the attorneys who helped defend them, and Misty Carausu, a detective from Dublin, California, who helped link Muller to their case.<br><br><b>MORE: Denise Huskins recounts her 'nightmare' to KGO-TV</b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="EXCLUSIVE: Woman in Vallejo kidnapping case recounts her 'nightmare'"><meta itemprop="description" content="The couple at the center of the 2015 kidnapping case the Vallejo Police Department called a hoax is speaking publicly for the first time in an exclusive ABC News interview."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/3234134_031918-kgo-denise-huskins-img_Image_06-35-22,16.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/031918-kgo-5am-vallejo-kidnap-vid_web.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedcba"><meta itemprop="uploadDate" content="2018-03-19T15:36:37Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/survivors-of-so-called-'gone-girl'-case-reflect-on-the-life-changing-experience=10743883" data-topic="vallejo gone girl kidnapping" data-contenttype="post" data-channel="misc" data-content-id="10743883" data-adunit="/kabc/abc7.com/web/news_cs" data-tag="kidnapping,abc-news,vallejo-gone-girl-kidnapping,us-world,california,news_cs" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/031918-kgo-5am-vallejo-kidnap-vid_web.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedcba" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/3234134_031918-kgo-denise-huskins-img_Image_06-35-22,16.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/3234134_031918-kgo-denise-huskins-img_Image_06-35-22,16.jpg" data-imgalt="Denise Huskins" data-video-id="3234040" data-station="kabc" data-headline="EXCLUSIVE: Woman in Vallejo kidnapping case recounts her 'nightmare'" data-caption="The couple at the center of the 2015 kidnapping case the Vallejo Police Department called a hoax is speaking publicly for the first time in an exclusive ABC News interview."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=3234040" frameborder="0" allowfullscreen></iframe></textarea></div><p>The couple at the center of the 2015 kidnapping case the Vallejo Police Department called a hoax is speaking publicly for the first time in an exclusive ABC News interview.</p></div></div></div><br><br><h2>An unexpected beginning to their love story</h2><br>Huskins and Quinn met in 2014 in Vallejo, California, located in the Bay Area, where they were both physical therapists. Huskins said they were "drawn together."<br><br>"I was very conflicted because I obviously was attracted to Denise," Quinn said. But he had just gotten out of a relationship with a fiancée who he said cheated on him. "I also didn't trust myself anymore."<br><br>"I could see who Aaron was and the man he was and the good in him," Huskins said. "I knew that he'd be a great partner but I could see that he was struggling."<br><br>Quinn's struggle eventually came to a head when, in February 2015, Huskins found out that Quinn had been messaging his ex-fiancée about getting back together. She said it was devastating.<br><br>"I finally just put my foot down and said, 'Look, I don't deserve this.' And it was a couple of weeks of kind of going back and forth," she said.<br><br>On March 22, 2015, the couple made a plan to meet at Quinn's home in Mare Island, Vallejo, to decide if they wanted to continue their relationship.<br><br>"I brought pizza and we sat on the couch most of the night and talked," she said. "We talked about how it would be difficult; we had to rebuild trust. But as long as he was willing to really give this a full shot, then we could try again."<br><br>Huskins didn't know it at the time, but her decision to visit Quinn that night would become a pivotal moment in her life. She said that after their conversation, as they went to bed around midnight, it felt like "a fresh start."<br><br>The couple was awakened at around 3 a.m. by a man who'd broken into the house.<br><br>"I remember being asleep and hearing a voice and thinking it was a dream. ... But the voice kept talking and I just remember my eyes shot open and I could see the walls illuminated with a white light that was flashing and I could see a couple of red laser dots crossing the wall, and I could hear, 'Wake up, this is a robbery. We're not here to hurt you,'" Huskins said. "And in that moment, I just thought, 'Oh my God. This is not a dream.'"<br><br>Quinn said the moment was so shocking that it froze him in his place. Laying zip ties on the bed, the intruder told Huskins to tie Quinn's feet together and his hands behind his back, Quinn said. Huskins said the man then told her to walk to the bedroom closet.<br><br>Huskins said that while walking to the closet she noticed two sets of legs from what she believed to be two different people in the bedroom.<br><br>Huskins said the man tied her up inside and then brought Quinn to the closet and placed him inside. The intruder covered their eyes with swimming goggles that had been covered in duct tape to block their sight and put headphones on them.<br><br>"There were these pre-recorded messages," Huskins said, referring to what they heard through the headphones. "They were going to give us a sedative and ... if we didn't take it, they would inject it intravenously."<br><br>Quinn said his pre-recorded message referred to him by name. In that moment, he said he thought to himself, "We're in a lot of trouble and this is planned."<br><br>But it turned out that one important part of this plan had not gone as expected for the intruder.<br><br>"He's being asked questions ... and at some point, the intruder realizes they've got the wrong person," said Melanie Woodrow, an investigative reporter with our San Francisco sister station KGO, who covered the story. "The intruder says, 'We have a problem' ... and he says to Aaron, 'Do Denise and your ex-fiancée look-alike?'"<br><br><img src="https://s.abcnews.com/images/US/melanie-woodrow-abc-jt-210527_1622153648413_hpEmbed_16x9_992.jpg" class="center"><br><br>At that moment, Quinn said he released a "guttural sigh."<br><br>"I was like, 'Yes, they both have long, blonde hair,'" Quinn said. "And so, he said, 'We got the wrong intel.'"<br><br>Quinn had lived with his ex-fiancée in that house before their breakup, and she had only recently moved out all of her belongings. Huskins said she hoped that the confusion would result in the intruder deciding just to leave them, but that is not what happened.<br><br>"He said, 'This is what we're going to do. We're going to take you for 48 hours ... Aaron's going to have to complete some tasks,'" Huskins said.<br><br>MORE: How FBI's hunt for Riley Fox's killer revealed major mistakes by local detectives<br>Woodrow said Quinn was moved downstairs, where he was placed on a couch and told that a camera on the wall would be watching him and that he couldn't leave a perimeter marked by tape on the floor. The man then used duct tape to tie Quinn's ankles and asked him if he was comfortable, Quinn said.<br><br>"I asked for a blanket, and he goes, 'Oh, I'm sorry. I didn't realize how cold it is because we're all wearing wetsuits.'"<br><br>Woodrow said the intruder told Quinn they were going to communicate with him via text and email, and that they'd even created an email address for the correspondences. Quinn said he was told to call out sick at his job and to text Huskins' boss that she had a family emergency and would be out for a week. He was also told he would have to withdraw money from his bank and that he'd have a camera monitoring his moves.<br><br>"If I went to the police, they would kill her," he said.<br><br>Eventually, the intruder picked up Huskins and put her in the trunk of Quinn's car before driving away with her.<br><br>After the man left, Quinn said he was able to push the goggles off his eyes, but the drugs were starting to take effect, and at around 5 a.m., he passed out.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Couple at center of kidnapping Vallejo police called hoax break their silence"><meta itemprop="description" content="The couple at the center of the kidnapping Vallejo police called a hoax are sitting down with Amy Robach for an in-depth interview on ABC 20/20."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/3252533_032318-kgo-kidnap2020-img_Image_00-00-16,06.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/032318-kgo-4pm-kidnap-2020-vid_web.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedcba"><meta itemprop="uploadDate" content="2018-03-24T00:40:18Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="crime-safety/post_video/survivors-of-so-called-'gone-girl'-case-reflect-on-the-life-changing-experience=10743883" data-topic="vallejo gone girl kidnapping" data-contenttype="post" data-channel="misc" data-content-id="10743883" data-adunit="/kabc/abc7.com/web/news_cs" data-tag="kidnapping,abc-news,vallejo-gone-girl-kidnapping,us-world,california,news_cs" data-url="https://content.uplynk.com/ext/4413701bf5a1488db55b767f8ae9d4fa/032318-kgo-4pm-kidnap-2020-vid_web.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedcba" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/3252533_032318-kgo-kidnap2020-img_Image_00-00-16,06.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/3252533_032318-kgo-kidnap2020-img_Image_00-00-16,06.jpg" data-imgalt="The couple at the center of the kidnapping Vallejo police called a hoax are sitting down with Amy Robach for an in-depth interview on ABC 20/20." data-video-id="3252942" data-station="kabc" data-headline="Couple at center of kidnapping Vallejo police called hoax break their silence" data-caption="The couple at the center of the kidnapping Vallejo police called a hoax are sitting down with Amy Robach for an in-depth interview on ABC 20/20."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=3252942" frameborder="0" allowfullscreen></iframe></textarea></div><p>The couple at the center of the kidnapping Vallejo police called a hoax are sitting down with Amy Robach for an in-depth interview on ABC 20/20.</p></div></div></div><br><br><h2>Aaron Quinn becomes a suspect</h2><br>Quinn woke up the next morning with only enough energy due to the sedatives to call out sick for Huskins and himself, and then he fell asleep again until 11:30 a.m.<br><br>He woke up to new emails and texts from the intruder. They demanded two payments of $8,500, he said. He responded to the kidnapper's message but when he didn't hear back, he began to panic.<br><br>Concerned that the camera the intruders installed was still monitoring him, he believed he could not call 911. Quinn's older brother is an FBI agent, so he decided he would call him instead, but his brother instructed him to immediately call 911.<br><br>Fearing he was putting Huskins' life in grave danger, he dialed the police. When officers from the Vallejo Police Department appeared at his home, it had been more than nine hours since Huskins had been taken. Quinn said the first question the police asked him when he answered the door was, "Are you on drugs?"<br><br>"I said, 'Yes, the kidnappers drugged me,'" he said.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Quinn said the officers entered the house and immediately unplugged the camera that the kidnapper had left. Then they continued to question Quinn about what he'd been doing before calling for help.<br><br>"He starts asking if I'd been partying. I tell him no. He points to some beer bottles that were neatly placed in the box next to the garbage, and I said, 'I put them there to take them out for recycling all at once.'"<br><br>"They clearly didn't believe him," said Nicole Weisensee Egan, the co-author of "Victim F." "It is soul-crushing for Aaron because he's out of his mind worried about Denise."<br><br>"Aaron's car is missing, and they know that he waited a substantial period of time before dialing 911. They see all of the components of what you might expect to see, objectively, in a domestic violence murder," said Matt Murphy, an ABC News contributor and former California prosecutor.<br><br>Quinn said the officers eventually "seemed to soften a little bit" and told him they were taking him to the police station to give a statement. But while he was there, the police also gathered DNA samples and his clothes, he said. In return, he says they gave him prison clothes to wear.<br><br>During questioning, Quinn recounted what had happened the night before. He told the detectives about the goggles placed over their eyes, the specific directions they were given and the recordings that played on the headphones. But Quinn says the detectives began to ask about his relationship with Huskins.<br><br>In video recordings of the interview, detective Mathew Mustard could be heard asking if there was "tension in the relationship" and if Quinn was "cheating." Quinn said he realized the interview was taking a turn when, about 45 minutes into it, Mustard leaned back in the chair and told him, "I don't think you're being truthful, and I don't think anybody came into your house."<br><br><img src="https://s.abcnews.com/images/US/Aaron-interrogation-1-2020-AR-210602_1622675150904_hpEmbed_16x9_992.jpg" class="center"><br><br>Mustard could be heard telling Quinn in the videotaped interrogation he "the story you're telling here, I ain't buying at all."<br><br>"I'm telling &#91;Mustard&#93; everything because I have nothing to hide," Quinn said.<br><br>To make matters worse, the detectives had also found a small bloodstain on Quinn's sheets.<br><br>"I knew there was an old stain on my sheet," Quinn said. "I'd washed those sheets multiple times. It's just a small stain that I wasn't able to get out. Little did I know, a quarter-sized bloodstain was going to mean that I was a murderer."<br><br>When Quinn's parents and brother arrived at the police station, the Vallejo police questioned them, too.<br><br>"We were telling &#91;the detective&#93; what a good kid he was," said Marianne Quinn, his mother. "They kept asking, 'Has he ever gotten angry? Has he done drugs?'"<br><br>"They said maybe we were in a fight and I pushed her down the stairs," Aaron Quinn said. "Maybe we were experimenting with drugs. ... Maybe we were into weird sex things and something went wrong."<br><br>The detectives called Huskins' parents and alerted them that something terrible might've happened to their daughter. The FBI, which also got involved in the case, gave Aaron Quinn a polygraph exam -- something he was eager to take to prove his innocence -- which they say he failed.<br><br>Exhausted, worried about Huskins and anxious over the detectives' refusal to believe him, Aaron Quinn said he began to doubt his own sanity. "I thought maybe I did have a schizophrenic breakdown," he said.<br><br>His brother, Ethan Quinn, retained attorney Dan Russo, who brought Aaron Quinn back to his office after 18 hours of police interrogation.<br><br>"I knew from experience how this was going to go down," Russo said. "I told him, 'Look, this is going to be a nightmare and there's no way you're going to be able to pinch yourself and wake up.'"<br><br>On March 24, one day after the incident, the San Francisco Chronicle received what's known as a "proof-of-life" message from Huskins, Murphy said. In that recorded message sent by the kidnappers, Huskins spoke about a recent plane crash, to prove the message wasn't old.<br><br>Investigators brought Aaron Quinn back to the station that same day and asked him to send a message back to the kidnapper. When he was handed his phone, Quinn says a member of his legal team noticed that it had been placed in airplane mode, even though it was the only means of communication with the kidnappers. When they turned airplane mode off, the phone flooded with messages. It was later discovered that the kidnapper had called the phone three times.<br><br><h2>Denise Huskins reappears south of Los Angeles</h2><br>Huskins turned up alive in Huntington Beach, California, 400 miles away from Vallejo, on March 25, 2015, two days after she'd gone missing, as the kidnapper had promised Huskins previously.<br><br>"I heard him drive off. I slowly counted to 10. I peeled the tape off my eyes and I was by myself in this alleyway," she said. The kidnapper, who had taken Huskins' bags when he abducted her, had removed them from the car and placed them on the ground. "I grabbed my bags and started walking down that alley ... and I looked at the corner street name and I saw Utica, which is the street that I grew up on."<br><br>Still sedated, Huskins realized that she'd been dropped off near her mother's house, but when she arrived at her house, no one was there. Huskins borrowed a cellphone from a stranger and called her father, who did not answer. After leaving a voicemail with him, she began walking to her father's home. She said a neighbor allowed her into the house. While she waited, her father said he heard the voicemail and got word to the Huntington Beach Police Department.<br><br>Huntington Beach police officers arrived at the neighbor's apartment where Huskins was waiting and began questioning her, who recounted everything that had happened two nights earlier, including the events that unfolded after she was taken from Aaron Quinn's home. When police asked if she'd been sexually assaulted, she told them she hadn't. She later explained she feared that the kidnapper had threatened her and her family if she revealed two specific details: that anyone involved in the abduction was in the military or that she had been raped.<br><br>"I had no reason to believe, at that time, that they doubted me," she said. "I was just more so afraid ... that speaking to them was going to put me or my family in harm&#91;'s way&#93;."<br><br>Although Huskins' mother and father were both in Vallejo assisting police, they contacted family back in Huntington Beach to go be with her. Eventually, a cousin, who had recently passed the bar exam and had become an attorney, insisted he be allowed to see her.<br><br>According to Huskins, Mustard told her cousin Nick, "We'll give immunity to whoever confesses first' to making this whole thing up,'" said Egan.<br><br>Mustard has denied making this statement.<br><br>The FBI even offered to fly Huskins back to Vallejo on its airplane. By this point, Huskins says it was clear to her that she needed to hire a criminal defense attorney.<br><br>Her defense attorney, Doug Rappaport, said he insisted she shouldn't get on that plane and should take a commercial flight instead. Huskins recalled sitting in the airport fearful for her life, paranoid that the kidnapper might find her and take her away again.<br><br>Meanwhile, Huskins' reappearance had set off a media firestorm fueled by suggestions that her case bore striking resemblance to the book and film "Gone Girl." The fictional story is about a woman who fakes her own disappearance as revenge against her cheating husband.<br><br>The comparisons began after Vallejo Police announced that Huskins' abduction appeared to be an "orchestrated event and not a kidnapping."<br><br>On the same day that Huskins was released by her abductor, Vallejo police spokesperson Lt. Kenny Park hosted a press conference where he suggested that Huskins and Quinn lied about what happened to them.<br><br>"Mr. Quinn and Ms. Huskins have plundered valuable resources away from our community and taken the focus away from the true victims of our community while instilling fear among our community members. So, if anything, it is Mr. Quinn and Ms. Huskins that owe this community an apology," Park said during the press conference.<br><br>When Huskins arrived in San Francisco to meet with her new attorney she finally felt safe enough to reveal all of the details of her harrowing captivity that she had been afraid to tell the police. She said that she had been raped twice by her kidnapper, which he videotaped.<br><br>"I shared with him about being molested as a child and thinking, too, maybe if he found out and heard how I already had been violated, and how it impacted me in my life, that perhaps some bit of him will just go, 'OK, I won't do this to her again. I'm not going to,'" Huskins said.<br><br>Huskins says that her captor told her that he was part of a criminal organization that included three other members. Each individual was in charge of a different part of the operation. She said her captor told her he was being instructed to make the recording as a form of collateral over Huskins. Once she was released, if she attempted to go to the police, she said the kidnapper told her the group would release the recording on the internet.<br><br>Rappaport and Russo both went to bat for their clients, even as they endured repeated questioning by the Vallejo police and the FBI. According to court filings, when Rappaport pushed for Vallejo police to conduct a rape exam, they delayed.<br><br>"I said, 'We have evidence that's going to dissipate ... And they said the most callous thing I think I've ever heard somebody say from law enforcement," Rappaport said. "They said, 'Well, just have her sleep in her clothes and don't take a shower and we'll talk in the morning.'"<br><br>Vallejo has denied this account.<br><br>Marianna Quinn said she was "shocked" when the police, too, started calling Huskins "Gone Girl."<br><br>"You go through something like that, and every moment, every ounce of energy is about 'How do I live to see another second?' That is all you can think about," said Huskins. "The last thing that you're thinking about is, 'If I do survive, I need to make sure that I'm believable.'"<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><img src="https://s.abcnews.com/images/US/denise-huskins-aaron-quinn-gty-jt-210527_1622151651342_hpEmbed_18x13_992.jpg" class="center"><br><br>It only took a day from her reappearance for the San Francisco Chronicle to receive a new message from the kidnapper, who'd become irritated after seeing news reports that police were portraying Huskins' kidnapping as a hoax. The message received on March 26, 2015, contained explicit details about the kidnapping as well as photos of evidence, even showing the room where Huskins had been held.<br><br>Rappaport said this new evidence still didn't deter police from their theory that Aaron Quinn and Huskins' story was too unbelievable to be true.<br><br>Up until this point, neither Huskins nor Aaron Quinn had seen each other since the incident. Huskins said she had thought about the safe feeling of being in his arms while in captivity, and that she was "sick with anticipation" wondering what he thought of her and if she was really "this horrible liar." He said he was eager to see her, too.<br><br>"I just wanted to hold her. I just wanted to tell her I was sorry," said Aaron Quinn. "I was really afraid that she wouldn't want to see me ... that she would just want to wipe her hands clean."<br><br>They cried and held each other when they finally reunited nearly a week after that terrifying night, Huskins said.<br><h2><br>Denise Huskins' abductor is caught</h2><br>Weeks passed without a break in the case and Huskins and Aaron Quinn found themselves the prime suspects in their own home invasion and kidnapping case. Their lives seemed to be falling apart while living in a constant state of terror and preparing for a defense, Huskins said. Aaron Quinn said he feared he was close to losing his job.<br><br>"It was devastating to see both of them," said Marianne Quinn. "They could not function."<br><br>But on June 5, 2015, there was a major break in the case when police in Dublin, California, a city about an hour south of Vallejo, responded to a report of a home robbery. The suspect had tried essentially the same things to another couple, "20/20" learned. But, this time, the attempted break-in quickly went awry.<br><br>"When he attempts to tie up the wife, the husband jumps across the bed and tackles the suspect. ... The suspect tries to get away. He, in turn, hits the husband upside the head with a Maglite-style flashlight and exits the house," said Dublin police Sgt. Miguel Campos.<br><br>But during the struggle, the kidnapper left his phone at the house. Dublin police were able to trace the phone to a woman who told them that it belonged to her son, a man named Matthew Muller, who'd lost his phone a day earlier.<br><br>It turned out Muller was not a typical criminal. He was a U.S. Marine for five years and graduated summa cum laude from Pomona College in California before going to Harvard Law School.<br><br>Campos said that Muller's mother told them he was staying at their cabin in the South Lake Tahoe area.<br><br><img src="https://s.abcnews.com/images/US/MULLER-BACKPACK-2020-AR-210602_1622674783865_hpEmbed_4x7_992.jpg" class="center"><br><br>Misty Carausu was a day away from officially being made a detective when she agreed to take part in the arrest of Muller and search of the South Lake Tahoe home. She said that he looked "unremarkable" when he was escorted out.<br><br>When they searched the cabin, the Dublin officers found several laptops, cellphones, a few stun guns, a lot of ski masks and an empty bed with no blankets but a sheet that appeared to have been slept on, Carausu and Campos said. Carausu said they also discovered Muller was driving a stolen car.<br><br>"There were a number of replica squirt guns," Campos said of the evidence they'd found. "One of them had just your typical pen-style laser pointer that was duct-taped to it."<br><br>"There were several swim goggles that were duct-taped black," Carausu added. "One, in particular, had a blonde hair strand attached to the duct tape. Why would there be a blonde hair stuck to goggles? &#91;In&#93; the Dublin home invasion, none of them had blonde hair."<br><br>Misty Carausu had a nagging feeling that Muller had attempted this kind of crime before.<br><br>"Looking back at all the evidence, there was just no denying that this wasn't his first time committing a crime," she said. "I just had to figure out where these other crimes occurred."<br><br>Carausu did a search of Muller's name and found that although he had never been charged, he had been a person of interest in several other incidents in nearby cities. Two incidents from 2009 took place in Palo Alto and Mountain View, and involved an unknown man breaking into the homes of the female victims and threatening to rape them. Carausu also tracked down the owner of the stolen car, who told her that it had been stolen around the time of a kidnapping in Mare Island, where Aaron Quinn lived.<br><br>When Carausu researched the kidnapping, she remembered the so-called "Gone Girl" case that had gotten so much media coverage. She attempted to reach the Vallejo police but says she initially did not get a call back. When they responded, she says they told her to call the FBI. She told them about Muller, and two FBI agents and a representative from Vallejo police "came pretty quickly after that."<br><br>The authorities were able to corroborate the details of Aaron Quinn and Huskins' case, even finding Aaron Quinn's computer at the South Lake Tahoe cabin, Aaron Quinn said. They also found the address where Huskins had been dropped off in the stolen vehicle's GPS, Campos said.<br><br>Aaron Quinn and Huskins' defense attorneys say they celebrated the developments in the case, holding a press conference in which they called for "full apologies" from the Vallejo Police Department.<br><br>Muller was charged in federal court in Sacramento, California, with kidnapping for ransom.<br><br>"What he wasn't charged with were the sexual assaults, the robbery, the burglary against Aaron," Rappaport said. "The reason being is that there was no jurisdiction in federal court for those crimes."<br><br>Muller pleaded guilty to the federal kidnapping charge and was sentenced to 40 years in prison. Muller has since been charged in Solano County with kidnapping for ransom, two counts of forcible rape, robbery, burglary and false imprisonment. He has pleaded not guilty to those state charges.<br><br>Quinn and Huskins continue to believe that there were others involved in the home invasion and kidnapping, but Muller is the only person who has ever been charged. It has never been made clear why Aaron Quinn and his ex-fiancé were the targets of the abduction.<br><br>"There were things that happened that we saw, that we heard. It just would have been impossible to have been done by one guy," Huskins said. "There are other people out there. That's something that we've had to live with and somehow make peace with."<br><br><img src="https://s.abcnews.com/images/US/Muller-Mug-1-2020-AR-210602_1622675351856_hpEmbed_13x15_992.jpg" class="center"><br><br>Huskins said the Vallejo Police Department never came out and publicly apologized for saying what happened to them was a hoax. Instead, then-Vallejo Police Chief Andrew Bidou wrote a private letter of apology to them, saying in part that it was now clear what happened was "not a hoax or orchestrated event and that &#91;Vallejo Police Department&#93; conclusions were incorrect."<br><br>The letter also said the comments from Lt. Kenny Parks were "unnecessarily harsh and offensive." Bidou promised the department would apologize in public when Muller was indicted.<br><br>In a statement to "20/20" on Monday, Vallejo's public information officer Christina Lee admitted, "It appears that the follow-up personal public apology did not take place."<br><br>"The Huskins Quinn case was not publicly handled with the type of sensitivity a case of this nature should have been handled with, and for that, the City extends an apology to Ms. Huskins and Mr. Quinn," the statement read.<br><br>"What happened to Ms. Huskins and Mr. Quinn is horrific and evil," Chief Shawny Williams said in the statement. "As the new Chief of Police, I am committed to making sure survivors are given compassionate service with dignity and respect. Although I was not chief in 2015 when this incident occurred, I would like to extend my deepest apology to Ms. Huskins and Mr. Quinn for how they were treated during this ordeal."<br><br>In 2016, Aaron Quinn and Huskins filed a civil lawsuit against the City of Vallejo and its police department, as well as specific officers involved, alleging a number of claims, including defamation. They ultimately settled out of court for $2.5 million with no party admitting any wrongdoing.<br><br>The city of Vallejo now has a new lawsuit to contend with. In December 2020 former Vallejo Police Captain John Whitney filed suit against the city and the police department alleging he was wrongfully terminated for speaking out on a variety of issues that he characterized as misconduct, including ones related to Huskin and Aaron Quinn's case. According to his lawsuit, Whitney claims that former Vallejo Police Department Chief Bidou directed Whitney to delete text messages on his cell phone so that they could not be downloaded during the litigation related to the investigation into Huskins' kidnapping filed by Huskins and Aaron Quinn.<br><br>Whitney further alleges in the lawsuit that he was in the room and that he heard Bidou instruct Parks to "burn that bitch" prior to Parks' March 25, 2015, press conference where Parks suggested that Huskins and Aaron Quinn had lied about their home invasion and abduction. In a previous deposition related to Huskins and Aaron Quinn's civil litigation, but prior to Whitney's December 2020 lawsuit, Bidou was asked if he recalled anyone using this phrase with respect to Huskins, and he replied that he had "never heard anybody say that."<br><br>The city of Vallejo and the Vallejo Police Department have not yet responded to the claims alleged in Whitney's lawsuit.<br><br>After all that they'd gone through, Marianne Quinn said she knew the couple would stay together forever.<br><br>"No one's going to understand what they went through except each other."<br><br>The two married near the water in Monterey, California. Aaron Quinn said their first song together as husband and wife was Dierks Bentley's "Riser." It is, he said, "very much about overcoming a tragedy and rising like a phoenix from the ashes." <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fsurvivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience%2F10743883%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Survivors of so-called 'Gone Girl' case reflect on the life-changing experience" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/place/california/">california</a><a class="button" href="/tag/kidnapping/">kidnapping</a><a class="button" href="/tag/abc-news/">abc news</a><a class="button" href="/tag/vallejo-gone-girl-kidnapping/">vallejo gone girl kidnapping</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsurvivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience%2F10743883%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/&amp;text=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Survivors%20of%20so-called%20%27Gone%20Girl%27%20case%20reflect%20on%20the%20life-changing%20experience&amp;body=In%20the%20end%2C%20the%20couple%27s%20experience%20of%20trauma%20and%20survival%20is%20ultimately%20a%20love%20story%20with%20a%20happy%20ending%2C%20Denise%20Huskins%20says.%20-%20https%3A//abc7.com/survivors-of-so-called-gone-girl-case-reflect-on-the-life-changing-experience/10743883/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 ABC News Internet Ventures.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>VALLEJO GONE GIRL KIDNAPPING</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/convicted-kidnapper-in-gone-girl-case-could-cross-examine-victim/4281097/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/1532326_092916-kgo-vallejokidnap-img.jpg" data-imgalt="The man convicted of kidnapping a Vallejo woman, Matthew Muller, is representing himself in a state case and will likely cross-examine his victims Denise Huskins and Aaron Quinn on Tuesday during a preliminary hearing." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/1532326_092916-kgo-vallejokidnap-img.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Convicted kidnapper in &#x27;Gone Girl&#x27; case could cross-examine victim</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="http://abc7.com/woman-in-vallejo-kidnapping-case-recounts-her-nightmare/3236319/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/3234134_031918-kgo-denise-huskins-img_Image_06-35-22,16.jpg" data-imgalt="The couple at the center of the 2015 kidnapping case the Vallejo Police Department called a hoax is speaking publicly for the first time in an exclusive ABC News interview." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/3234134_031918-kgo-denise-huskins-img_Image_06-35-22,16.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Woman in Vallejo kidnapping case recounts her &#x27;nightmare&#x27;</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="http://abc7.com/vallejo-reaches-tentative-$25m-settlement-in-gone-girl-case/3223676/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/851606_071415-kgo-matthew-muller-denise-huskins-aaron-quinn-split-img.jpg" data-imgalt="ABC7 News has learned the City of Vallejo has reached a tentative settlement in the Denise Huskins kidnapping case." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/851606_071415-kgo-matthew-muller-denise-huskins-aaron-quinn-split-img.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Vallejo reaches tentative $2.5M settlement in &#x27;Gone Girl&#x27; case</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="http://abc7.com/No%20matching%20template"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/851606_071415-kgo-matthew-muller-denise-huskins-aaron-quinn-split-img.jpg" data-imgalt="These undated images show Matthew Muller, Denise Huskins, and Aaron Quinn. Muller is accused of kidnapping Huskins from the Vallejo home she shares with Quinn on March 23, 2015." data-topic="news" data-dynamic="https://cdn.abcotvs.com/dip/images/851606_071415-kgo-matthew-muller-denise-huskins-aaron-quinn-split-img.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Kidnapper in Vallejo &#x27;Gone Girl&#x27; case sentenced to 40 years</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:500px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/live-first-15-winners-of-ca-vaccine-lottery-to-be-drawn-friday/10743428/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10743438_060421-kfsn-am-ca-vax-drawing-vid.jpg" data-imgalt="" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10743438_060421-kfsn-am-ca-vax-drawing-vid.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">LIVE: First 15 winners of CA vaccine lottery to be drawn Friday</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/daughter-of-slain-firefighter-wears-fathers-jacket-to-graduation/10741664/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10741662_060321-kabc-web-saugus-grad-vid.jpg" data-imgalt="The daughter of the firefighter who was killed at the Agua Dulce station graduated from high school Thursday, wearing her father&#x27;s firefighting jacket as she tearfully received her diploma." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10741662_060321-kabc-web-saugus-grad-vid.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Daughter of slain firefighter wears father&#x27;s jacket to graduation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/16-year-olds-murder-stepmoms-arrest-shock-neighbors/10743849/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10743845_060421-kabc-6am-16-year-old-killed-CC-vid.jpg" data-imgalt="The slaying of a 16-year-old boy and the arrest of his stepmother on murder, abuse and torture charges have shocked a Pomona neighborhood." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10743845_060421-kabc-6am-16-year-old-killed-CC-vid.jpg"><div class="placeholderWrapper"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">16-year-old&#x27;s murder, stepmom&#x27;s arrest shock neighbors</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/technology/facebook-says-trump-now-suspended-until-at-least-jan-2023/10744017/"><div class="headline">Facebook says Trump now suspended until at least Jan. 2023</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/society/woman-recovers-wallet-lost-46-years-ago-in-california/10743333/"><div class="headline">Woman recovers wallet lost 46 years ago in California</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/society/how-to-enter-the-california-vaccine-lottery/10740854/"><div class="headline">How to enter the California vaccine lottery</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/young-father-killed-with-one-punch-following-fender-bender/10744093/"><div class="headline">Young father killed with one punch following fender bender</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/business/us-adds-modest-559000-jobs-a-sign-of-more-hiring-struggles/10742998/"><div class="headline">US adds modest 559,000 jobs, a sign of more hiring struggles</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/father-stepmother-arrested-in-murder-of-pomona-teen/10739653/"><div class="headline">Father, stepmother arrested in murder of Pomona teen</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/gov-report-makes-no-definitive-finding-about-ufos-sources/10743855/"><div class="headline">Gov. report makes no definitive finding about UFOs: Sources</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/society/ex-nasa-astronaut-jose-hernandez-now-produces-his-own-wine/10741022/"><div class="headline">Ex-NASA astronaut Jose Hernandez now produces his own wine</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/food/national-donut-day-2021-freebies-and-deals/10743499/"><div class="headline">National Donut Day 2021: Freebies and deals</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client/abcotv.js">0</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/575cd25078c3-release-06-03-2021.2/client/story.js">1</script>
            </body>
        </html>
    