
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 15f116ae8bce | 3018 | c1f91b3d21d732d992274377dd3c935218da890d | Mon, 11 Jan 2021 19:45:39 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Parler squeezed as Trump seeks new online megaphone - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="President Donald Trump has been kicked off of most mainstream social media platforms following his supporters&#x27; siege on the U.S. Capitol. But it remains to be seen how fast or where - if anywhere - on the internet he will be able to reach his followers."/><meta data-react-helmet="true" name="keywords" content="trump parler, twilio, parler data breach, when will parler be back up, parler video today, parler data, was parler hacked"/><meta data-react-helmet="true" name="tags" content="internet,social-media,politics,president-donald-trump"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/9562523"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/9562523/"/><meta data-react-helmet="true" property="og:title" content="Parler squeezed as Trump seeks new online megaphone"/><meta data-react-helmet="true" property="og:description" content="Parler&#x27;s CEO said the social network could be offline for a week, though that might prove optimistic."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/9562559_011121-cc-getty-parler-generic-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/9562523/"/><meta data-react-helmet="true" name="twitter:title" content="Parler squeezed as Trump seeks new online megaphone"/><meta data-react-helmet="true" name="twitter:description" content="Parler&#x27;s CEO said the social network could be offline for a week, though that might prove optimistic."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/9562559_011121-cc-getty-parler-generic-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-01-11T18:22:51Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-01-11T18:22:50Z"/><meta data-react-helmet="true" property="article:section" content="technology"/><meta data-react-helmet="true" name="title" content="Parler squeezed as Trump seeks new online megaphone"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/9562523"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/trump-parler-twilio-data-breach-when-will-be-back-up/9562523"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/trump-parler-twilio-data-breach-when-will-be-back-up/9562523"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>High Surf Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>SoCal Live Cams</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/trump-parler-twilio-data-breach-when-will-be-back-up/9562523","@type":"WebPage"},"headline":"Parler squeezed as Trump seeks new online megaphone","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/9492236_010221-wls-jesse-trump-twitter-wrap-5apkg-vid.jpg"},"datePublished":"2021-01-11T18:22:51.000Z","dateModified":"2021-01-11T18:22:50.000Z","author":[{"name":"Frank Bajak and Barbara Ortutay, AP Technology Writers","@type":"Person"}],"dateline":"WASHINGTON --","articleSection":{"name":"technology"},"about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"Parler squeezed as Trump seeks new online megaphone","keywords":"trump parler, twilio, parler data breach, when will parler be back up, parler video today, parler data, was parler hacked","description":"President Donald Trump has been kicked off of most mainstream social media platforms following his supporters' siege on the U.S. Capitol. But it remains to be seen how fast or where - if anywhere - on the internet he will be able to reach his followers.","@context":"http://schema.org","@type":"NewsArticle"}</script><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fparler-squeezed-as-trump-seeks-new-online-megaphone%2F9562523%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/&amp;text=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;body=Parler%27s%20CEO%20said%20the%20social%20network%20could%20be%20offline%20for%20a%20week%2C%20though%20that%20might%20prove%20optimistic.%20-%20https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/technology/">Technology</a></div><h1 class="headline">Parler squeezed as Trump seeks new online megaphone</h1><div class="originBylineContainer"><div class="global-caption ap image-caption byline"><div class="origin-logo ap origin-image byline"><span class="ap byline">AP</span></div></div><div class="ap byline">By <!-- -->Frank Bajak and Barbara Ortutay, AP Technology Writers</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fparler-squeezed-as-trump-seeks-new-online-megaphone%2F9562523%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/&amp;text=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;body=Parler%27s%20CEO%20said%20the%20social%20network%20could%20be%20offline%20for%20a%20week%2C%20though%20that%20might%20prove%20optimistic.%20-%20https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Farewell to @realDonaldTrump, gone after 57,000 tweets"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9492236_010221-wls-jesse-trump-twitter-wrap-5apkg-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/aac37e2c66614e699fb189ab391084ff/010221-wls-jesse-trump-twitter-wrap-5apkg-vid.m3u8?ad._v=2&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedcba&amp;ad=creativeContent_video"/><meta itemProp="uploadDate" content="2021-01-09T11:46:23Z"/></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fparler-squeezed-as-trump-seeks-new-online-megaphone%2F9562523%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/&amp;text=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;body=Parler%27s%20CEO%20said%20the%20social%20network%20could%20be%20offline%20for%20a%20week%2C%20though%20that%20might%20prove%20optimistic.%20-%20https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">WASHINGTON -- President Donald Trump has been kicked off of most mainstream social media platforms following his supporters' siege on the U.S. Capitol. But it remains to be seen how fast or where - if anywhere - on the internet he will be able to reach his followers.<br><br>The far right-friendly Parler had been the leading candidate, at least until Google and Apple removed it from their app stores and Amazon booted it off its web hosting service just after midnight Pacific time early Monday.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Parler's CEO said that could knock it offline for a week, though that might prove optimistic. And even if it finds a friendlier web-hosting service, without a smartphone app, it's hard to imagine Parler gaining mainstream success.<br><br>The 2-year-old magnet for the far right claims more than 12 million users, though mobile app analytics firm Sensor Tower puts the number at 10 million worldwide, with 8 million in the U.S. That's a fraction of the 89 million followers Trump had on Twitter.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Inside the Insurrection: National Geographic photographer documents U.S. Capitol siege"><meta itemprop="description" content="National Geographic photographer Louie Palu documents the siege inside the U.S. Capitol on Wednesday, Jan. 6."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9442848_010721-cc-natgeo-inside-the-insurrection-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010720-cc-natgeo-inside-the-insurrection-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-01-07T21:33:06Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="technology/post_video/parler-squeezed-as-trump-seeks-new-online-megaphone=9562523" data-topic="Technology" data-contenttype="post" data-channel="misc" data-content-id="9562523" data-adunit="/kabc/abc7.com/web/technology" data-tag="internet,social-media,politics,president-donald-trump,technology" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/010720-cc-natgeo-inside-the-insurrection-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/9442848_010721-cc-natgeo-inside-the-insurrection-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/9442848_010721-cc-natgeo-inside-the-insurrection-img.jpg" data-imgalt="" data-video-id="9442591" data-station="kabc" data-headline="Inside the Insurrection: National Geographic photographer documents U.S. Capitol siege" data-caption="National Geographic photographer Louie Palu documents the siege inside the U.S. Capitol on Wednesday, Jan. 6."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=9442591" frameborder="0" allowfullscreen></iframe></textarea></div><p>National Geographic photographer Louie Palu documents the siege inside the U.S. Capitol on Wednesday, Jan. 6.</p></div></div></div><br><br>Still, Parler might be attractive to Trump since it's where his sons Eric and Don Jr. are already active. Parler hit headwinds, though, on Friday as Google yanked its smartphone app from its app store for allowing postings that seek "to incite ongoing violence in the U.S." Apple followed suit on Saturday evening after giving Parler 24 hours to address complaints it was being used to "plan and facilitate yet further illegal and dangerous activities." Public safety issues will need to be resolved before it is restored, Apple said.<br><br>A message seeking comment from Parler was sent Sunday on whether the company plans to change its policies and enforcement around these issues.<br><br>Amazon struck another blow Saturday, informing Parler it would need to look for a new web-hosting service effective midnight Sunday. It reminded Parler in a letter, first reported by Buzzfeed, that it had informed it in the past few weeks of 98 examples of posts "that clearly encourage and incite violence" and said the platform "poses a very real risk to public safety."<br><br>When asked for comment, an Amazon spokesperson referred The Associated Press to the letter obtained by Buzzfeed.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Parler CEO John Matze decried the punishments as "a coordinated attack by the tech giants to kill competition in the marketplace. We were too successful too fast," he said in a Saturday night post, saying it was possible Parler would be unavailable for up to a week "as we rebuild from scratch."<br><br>"Every vendor, from text message services, to e-mail providers, to our lawyers all ditched us too on the same day," Matze said Sunday on Fox New Channel's "Sunday Morning Futures." He said while the company is trying to get back online as quickly as possible, it's "having a lot of trouble, because every vendor we talk to says they won't work with us, because, if Apple doesn't approve and Google doesn't approve, they won't."<br><br>Losing access to the app stores of Google and Apple - whose operating systems power hundreds of millions of smartphones - severely limits Parler's reach, though it had continued to be accessible via web browser. Losing Amazon Web Services means Parler needs to scramble to find another web host, in addition to the re-engineering.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Trump's final 10 days: Pressure mounts for impeachment, resignation"><meta itemprop="description" content="With 10 days left of his presidency, an isolated President Donald Trump faces growing calls for his resignation or impeachment after the U.S. Capitol riot."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/9526376_011021-cc-trump-img.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/011021-cc-gma-capitol-riot-trump-impeachment-PKG-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2021-01-11T14:42:31Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="technology/post_video/parler-squeezed-as-trump-seeks-new-online-megaphone=9562523" data-topic="Technology" data-contenttype="post" data-channel="misc" data-content-id="9562523" data-adunit="/kabc/abc7.com/web/technology" data-tag="internet,social-media,politics,president-donald-trump,technology" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/011021-cc-gma-capitol-riot-trump-impeachment-PKG-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/9526376_011021-cc-trump-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/9526376_011021-cc-trump-img.jpg" data-imgalt="" data-video-id="9525372" data-station="kabc" data-headline="Trump's final 10 days: Pressure mounts for impeachment, resignation" data-caption="With 10 days left of his presidency, an isolated President Donald Trump faces growing calls for his resignation or impeachment after the U.S. Capitol riot."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=9525372" frameborder="0" allowfullscreen></iframe></textarea></div><p>With 10 days left of his presidency, an isolated President Donald Trump faces growing calls for his resignation or impeachment after the U.S. Capitol riot.</p></div></div></div><br><br>Trump may also launch his own platform. But that won't happen overnight, and free speech experts anticipate growing pressure on all social media platforms to curb incendiary speech as Americans take stock of Wednesday's violent takeover of the U.S. Capitol by a Trump-incited mob.<br><br>While initially arguing their need to be neutral on speech, Twitter and Facebook gradually yielded to public pressure drawing the line especially when the so-called Plandemic video emerged early in the coronavirus pandemic urging people not to wear masks, noted civic media professor Ethan Zuckerman of the University of Massachusetts-Amherst.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Zuckerman expects the Trump de-platforming may spur important online shifts. First, there may be an accelerated splintering of the social media world along ideological lines.<br><br>"Trump will pull a lot of audience wherever he goes," he said. That could mean more platforms with smaller, more ideologically isolated audiences.<br><br>On the first full day of trading since kicking Trump off of its platform, shares of Twitter Inc. tumbled more than 10% at the opening bell Monday. Facebook and other tech companies that have put restrictions in place on conservative platforms fell as well amid a broader market selloff.<br><br>___<br><br>Associated Press writer Amanda Seitz in Chicago contributed to this report. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Parler squeezed as Trump seeks new online megaphone" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/technology/">technology</a><a class="button" href="/tag/internet/">internet</a><a class="button" href="/tag/social-media/">social media</a><a class="button" href="/tag/politics/">politics</a><a class="button" href="/tag/president-donald-trump/">president donald trump</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fparler-squeezed-as-trump-seeks-new-online-megaphone%2F9562523%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/&amp;text=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Parler%20squeezed%20as%20Trump%20seeks%20new%20online%20megaphone&amp;body=Parler%27s%20CEO%20said%20the%20social%20network%20could%20be%20offline%20for%20a%20week%2C%20though%20that%20might%20prove%20optimistic.%20-%20https%3A//abc7.com/technology/parler-squeezed-as-trump-seeks-new-online-megaphone/9562523/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 by The Associated Press. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Social Media/Technology"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/dodger-stadium-to-halt-covid-19-testing-shift-to-vaccination/9547413/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/8560679_120620-dodger-stadium-testing-vid.jpg" data-imgalt="Dodger Stadium will cease testing for COVID-19 and shift to a massive vaccination site, the city said." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/8560679_120620-dodger-stadium-testing-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/8560679_120620-dodger-stadium-testing-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Dodger Stadium to halt COVID-19 testing, shift to vaccination</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="playlist"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/watch-today-newsom-gives-covid-19-update/9560020/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6122559_042220-kgo-ap-gavin-newsom-coronaivrus-newser-generic-inside-gesturing-medium-shot-3-img.jpg" data-imgalt="Here&#x27;s a look at the latest videos about novel coronavirus and the spread in the U.S. and across the world." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6122559_042220-kgo-ap-gavin-newsom-coronaivrus-newser-generic-inside-gesturing-medium-shot-3-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6122559_042220-kgo-ap-gavin-newsom-coronaivrus-newser-generic-inside-gesturing-medium-shot-3-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">WATCH TODAY: Newsom gives COVID-19 update</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/some-la-county-sites-to-stop-using-curative-tests-after-fda-warning/9540924/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/9558385_011121-kabc-6am-curative-covid-test-CC-vid.jpg" data-imgalt="Los Angeles County&#x27;s pop-up testing sites will stop using a COVID-19 test produced by Curative that has been found to have a risk of false negative results." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/9558385_011121-kabc-6am-curative-covid-test-CC-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/9558385_011121-kabc-6am-curative-covid-test-CC-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Some LA County sites to stop using Curative tests after FDA warning</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/impeachment-looming-democrats-urge-pence-to-help-oust-trump/9551154/"><div class="headline">Impeachment looming, Democrats urge Pence to help oust Trump</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/finance/heres-what-debit-cards-for-2nd-stimulus-payment-will-be-like/9554685/"><div class="headline">Here&#x27;s what debit cards for 2nd stimulus payment will be like</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/ny-bar-association-seeks-to-expel-giuliani-over-combat-remarks/9563856/"><div class="headline">NY Bar Association seeks to expel Giuliani over &#x27;combat&#x27; remarks</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/biden-receives-2nd-dose-of-covid-19-vaccine/9561849/"><div class="headline">Biden receives 2nd dose of COVID-19 vaccine</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/politics/first-lady-disappointed-by-trump-supporters-capitol-riot/9556245/"><div class="headline">First lady &#x27;disappointed&#x27; by Trump supporters&#x27; Capitol riot</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/health/q-a-how-much-protection-does-the-covid-19-vaccine-offer/9558108/"><div class="headline">Q&amp;A: How much protection does the COVID-19 vaccine offer?</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/finance/north-carolina-covid-19-nurse-wins-$1m-to-start-2021/9560920/"><div class="headline">North Carolina COVID-19 nurse wins $1M to start 2021</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/six-inmates-escape-from-merced-county-jail/9532269/"><div class="headline">Six inmates escape from California jail using homemade rope</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/automotive/hyundai-recalls-471k-more-suvs-tells-owners-to-park-outside/9553613/"><div class="headline">Hyundai recalls 471K more SUVs, tells owners to park outside</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://www.laff.com/">LAFF TV</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script>
		window.grumi = {       
			key: '2b753241-c3f8-4229-adfd-446eeb7efa2e'
		};
        </script>
	    <script src="//rumcdn.geoedge.be/2b753241-c3f8-4229-adfd-446eeb7efa2e/grumi-ip.js" async /></div><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/c1f91b3d21d7-release-01-06-2020.4/client/story.js"></script>
            </body>
        </html>
    