
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 283be6d052e0 | 3461 | e6334a4870b6027ec5c19523fe4ae4af57cd344b | Mon, 30 Aug 2021 20:07:21 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Douglass 18, Chicago mini golf course inspired by local bird population, takes flight - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="The Douglass 18 is a youth-designed, bird-inspired miniature golf course located in Douglass Park in Chicago&#x27;s North Lawndale neighborhood."/><meta data-react-helmet="true" name="keywords" content="Douglass 18, mini golf Chicago, douglass park, chicago mini golf, douglass park golf course, bird golf course Chicago, Chicago Park District, Lincoln Park Zoo, North Lawndale, Little Village,"/><meta data-react-helmet="true" name="tags" content="art,birds,golf,all-good,localish,wls"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10980742"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10980742/"/><meta data-react-helmet="true" property="og:title" content="Chicago mini golf course inspired by local bird population takes flight"/><meta data-react-helmet="true" property="og:description" content="A hidden gem in one of Chicago&#x27;s biggest parks just got a one-of-a-kind, conservation-inspired makeover where art meets science."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10980742/"/><meta data-react-helmet="true" name="twitter:title" content="Chicago mini golf course inspired by local bird population takes flight"/><meta data-react-helmet="true" name="twitter:description" content="A hidden gem in one of Chicago&#x27;s biggest parks just got a one-of-a-kind, conservation-inspired makeover where art meets science."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-08-30T18:48:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-08-30T18:50:36Z"/><meta data-react-helmet="true" property="article:section" content="localish"/><meta data-react-helmet="true" name="title" content="Chicago mini golf course inspired by local bird population takes flight"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10980742"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/douglass-18-mini-golf-chicago-park-course/10980742/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/douglass-18-mini-golf-chicago-park-course/10980742/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>Excessive Heat Warning</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at SoCal: Big Bear, Santa Monica &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ouramerica/">Our America</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/douglass-18-mini-golf-chicago-park-course/10980742/","@type":"WebPage"},"headline":"Douglass 18, Chicago mini golf course inspired by local bird population, takes flight","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg"},"datePublished":"2021-08-30T18:48:00.000Z","dateModified":"2021-08-30T18:50:36.000Z","author":[{"name":"Kendresa Cockrell","@type":"Person"}],"dateline":"CHICAGO --","articleSection":"localish","about":{"@type":"Thing","name":"localish"},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"","keywords":"Douglass 18, mini golf Chicago, douglass park, chicago mini golf, douglass park golf course, bird golf course Chicago, Chicago Park District, Lincoln Park Zoo, North Lawndale, Little Village,","description":"The Douglass 18 is a youth-designed, bird-inspired miniature golf course located in Douglass Park in Chicago's North Lawndale neighborhood.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flocalish%2Fmini-golf-course-inspired-by-chicago-bird-population-takes-flight%2F10980742%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/&amp;text=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;body=A%20hidden%20gem%20in%20one%20of%20Chicago%27s%20biggest%20parks%20just%20got%20a%20one-of-a-kind%2C%20conservation-inspired%20makeover%20where%20art%20meets%20science.%20-%20https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/localish/">localish</a></div><h1 class="headline">Chicago mini golf course inspired by local bird population takes flight</h1><div class="originBylineContainer"><div class="global-caption localish image-caption byline"><div class="origin-logo localish origin-image byline"><span class="localish byline">Localish</span></div></div><div class="localish byline">By <!-- -->Kendresa Cockrell</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flocalish%2Fmini-golf-course-inspired-by-chicago-bird-population-takes-flight%2F10980742%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/&amp;text=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;body=A%20hidden%20gem%20in%20one%20of%20Chicago%27s%20biggest%20parks%20just%20got%20a%20one-of-a-kind%2C%20conservation-inspired%20makeover%20where%20art%20meets%20science.%20-%20https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Mini golf course inspired by Chicago bird population takes flight"/><meta itemProp="description" content="A hidden gem in one of Chicago&#x27;s biggest parks just got a one-of-a-kind, conservation-inspired makeover where art meets science."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/082721-localish-AGD5706-DOUGLASS18-WLS-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-08-30T18:48:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Mini golf course inspired by Chicago bird population takes flight</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flocalish%2Fmini-golf-course-inspired-by-chicago-bird-population-takes-flight%2F10980742%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/&amp;text=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;body=A%20hidden%20gem%20in%20one%20of%20Chicago%27s%20biggest%20parks%20just%20got%20a%20one-of-a-kind%2C%20conservation-inspired%20makeover%20where%20art%20meets%20science.%20-%20https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">CHICAGO -- The miniature golf course located behind the Fieldhouse in Douglass Park has been there for years, but had long been forgotten. <br><br>That was until the Lincoln Park Zoo's community engagement team, along with artist Haman Cross III of Firehouse Community Arts Center and designer Eric Hotchkiss of the School of the Art Institute, decided it could use a makeover.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"I've been doing projects in North Lawndale for at least 15 years," Cross said. "I remember being asked to visit this park and see if there was a project that I could get engaged in, involved in. I ended up coming out on the patio and I noticed that there was a miniature golf course that needed some love." <br><br>Over the next three years, 40 teens and young adults from North Lawndale and Little Village worked alongside Cross, Hotchkiss and other community leaders to brainstorm obstacles. The group became known as "The Douglass 18" to represent the 18-hole mini-course. <br><br>"It just was like a perfect kind of alignment to have resources to be able to match the vision and the potential of our youth here on the west side," Cross said.<br><br>Project leaders said one of the main goals of project was to activate members in the community to get involved in renovating and beautifying their own neighborhood. <br><br>"This isn't us helicoptering in and dropping stuff in the neighborhood," Hotchkiss said. "This is the community building it themselves." <br><br>The course obstacles were inspired by the more than 200 migratory bird species that can be seen in Douglass Park.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"We started off teaching the students about birds in general and then moved into the specific species that live and migrate to the park," Lincoln Park Zoo's Community Liaison Jaeda Branch said. "After we introduced some of the different birds, each student picked their own species and decided what features they would focus on for their creative designs."  <br><br>The students were in charge of all course designs. Each obstacle was researched, prototyped and tested by community members before being brought to life. <br><br>"At first we thought we was coming here just to work and get paid for it, but it actually turned out to be like an art school for us," Douglass 18 designer/contributor Jacob Sanders said. "We struggled with it, but we also learned a lot from it." <br><br>The renovated course features colorful holes highlighting the history, diet, habitat and other distinguishing features of each species. <br><br>"They learned about art, they learned about conservation, they learned about architecture, they learned about placemaking, they learned about marketing - all from mentors and professionals in the field, and did the work themselves," Lincoln Park Zoo Community Engagement Director, Lisa Hyatt said. <br><br>Project leaders said the renovation is proof of what can happen when you put resources and time into working with the community.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"It's interesting how many of them said, 'I'm not an artist' at the beginning, but then designed this entire golf course," Hotchkiss said. <br><br>"When the opening day came, and to see those students step out on the course and say, 'I came up with this' and here it is been enjoyed by the community, is just a testament to what's possible here on the West Side," Cross said.<br><br>The Douglass 18 Miniature Golf Course is now open to the public Monday- Saturday from 8:00 a.m.- 8:00 p.m. and closed on Sundays. Cost of entry is $5. <br><br>The Douglass 18 project was possible with help from additional partners such as Chicago Parks District, Sheila McNary, Open Architecture Chicago, David Brown of the UIC School of Architecture, Firehouse Community Arts Center, School of the Art Institute of Chicago at Homan Square, The Trust for Public Land, L.L. Bean and Ward 24 Alderman Michael Scott Jr. <br><br>For more information on The Douglass 18 visit the <b><a rel="nofollow" href="https://www.lpzoo.org/" target="_blank">Lincoln Park Zoo website</a></b>. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Flocalish%2Fmini-golf-course-inspired-by-chicago-bird-population-takes-flight%2F10980742%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent/automation/vod" hidden></div>
        <div id="tashl" data-content="Mini golf course inspired by Chicago bird population takes flight" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/localish/"></a><a class="button" href="/place/chicago/">chicago</a><a class="button" href="/place/north-lawndale/">north lawndale</a><a class="button" href="/tag/art/">art</a><a class="button" href="/tag/birds/">birds</a><a class="button" href="/tag/golf/">golf</a><a class="button" href="/tag/all-good/">all good</a><a class="button" href="/tag/localish/">localish</a><a class="button" href="/tag/wls/">wls</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flocalish%2Fmini-golf-course-inspired-by-chicago-bird-population-takes-flight%2F10980742%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/&amp;text=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Chicago%20mini%20golf%20course%20inspired%20by%20local%20bird%20population%20takes%20flight&amp;body=A%20hidden%20gem%20in%20one%20of%20Chicago%27s%20biggest%20parks%20just%20got%20a%20one-of-a-kind%2C%20conservation-inspired%20makeover%20where%20art%20meets%20science.%20-%20https%3A//abc7.com/localish/mini-golf-course-inspired-by-chicago-bird-population-takes-flight/10980742/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta"></div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>LOCALISH</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/douglass-18-mini-golf-chicago-park-course/10980742/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg" data-imgalt="A hidden gem in one of Chicago&#x27;s biggest parks just got a one-of-a-kind, conservation-inspired makeover where art meets science." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10980741_082721-localish-AGD5706-DOUGLASS18-WLS-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Mini golf course inspired by Chicago bird population takes flight</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/heirloom-potager-gardens-kitchen-grow-your-own-food/10929987/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10929986_080421-localish-AGD5639-HEIRLOOMPOTAGER-KABC-vid.jpg" data-imgalt="Santa Ana-based Heirloom Potager booming, coaching others on how to grow food at home" data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10929986_080421-localish-AGD5639-HEIRLOOMPOTAGER-KABC-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Home gardening blooms, grows community</div></a></div><div class="headline-list-item item-2 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/cow-parade-art-artists-new-york-city/10954875/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10954874_081621-localish-SOG5669-COWPARADE-WABC-vid.jpg" data-imgalt="The Cow Parade public art exhibit is back in New York City after more than 20 years, and the non-profit God&#x27;s Love We Deliver offered a preview of the event." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10954874_081621-localish-SOG5669-COWPARADE-WABC-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Art for an udderly good cause</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="videoclip"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/the-book-fairies-books-collecting-donating/10980475/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10980474_082721-localish-AGD5703-BOOKFAIRIES-WABC-vid.jpg" data-imgalt="The Book Fairies was founded by Amy Zaslansky, a busy mom who wanted to share her love of books, as well as her overflowing home library, with people who needed them." data-topic="localish" data-dynamic="https://cdn.abcotvs.com/dip/images/10980474_082721-localish-AGD5703-BOOKFAIRIES-WABC-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Just like magic, The Book Fairies grant wishes one book at a time</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/socal-nurse-covid-19-davy-macias-unvaccinated/10987155/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10987175_083021-kabc-sun-6pm-ie-covid-nurse-death-vid.jpg" data-imgalt="Family members are mourning the loss of an ER nurse from Southern California who died from COVID-19 as her husband remains in the hospital with the virus." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/10987175_083021-kabc-sun-6pm-ie-covid-nurse-death-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">SoCal nurse with five children dies from COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/woodfield-park-aliso-viejo-sexual-assault-orange-county-sheriffs-department/10987787/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10987669_083021-aliso-img.jpg" data-imgalt="Orange County deputies are looking for a man who may be responsible for three sexual assaults at the same Aliso Viejo park, spanning back to January 2020." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/10987669_083021-aliso-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">3rd woman sexually assaulted at same OC park since last January</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/mollie-tibbetts-update-cristhian-bahena-rivera-sentencing-university-of-iowa-student/10987811/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/4937257_122018-kgo-tibbetts-img_Image_11-08-43,26.jpg" data-imgalt="Nearly three years since the murder of Mollie Tibbetts, new details have been revealed after the first week of testimony in her alleged killer&#x27;s murder trial." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/4937257_122018-kgo-tibbetts-img_Image_11-08-43,26.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Man found guilty of killing of Mollie Tibbetts gets life sentence </div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/caldor-fire-updates-south-lake-tahoe-evacuation-order/10986866/"><div class="headline">LIVE: CA emergency officials give update on wildfires</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/lausd-covid-19-outbreaks-children-students/10986939/"><div class="headline">14 COVID outbreaks confirmed at LA County schools in August</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/chaparral-fire-cleveland-national-forest-murrieta-riverside-county-brush/10987781/"><div class="headline">Chaparral Fire near Murrieta burns more than 1,400 acres</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/911-september-11th-11-memorial/10974589/"><div class="headline">&#x27;Eyewitness to 9/11: Behind the Lens&#x27; | Watch Now</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/eu-travel-restrictions-from-us-ban-europe/10987041/"><div class="headline">EU recommends reinstating Europe travel restrictions on US</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/school-mask-mandate-ban-iowa-florida-ron-desantis/10987566/"><div class="headline">State mask bans face federal civil rights inquiries</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/southern-california-memorials-murrieta-kareem-nikoui-memorial/10987718/"><div class="headline">Murrieta vigil, other tributes planned for fallen SoCal Marines </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/ed-asner-family-center-matt-special-needs/10987555/"><div class="headline">Ed Asner was tireless advocate for LA special needs community</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/us-army-veteran-daniel-wilkinson-michelle-puget-man-dies-waiting-icu/10987517/"><div class="headline">Mother demands change after US Army vet dies waiting for ICU bed</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/apps/">Apps</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://abc7.com/ouramerica/">Our America</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li><li><a href="https://abc7.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client/story.js"></script>
            </body>
        </html>
    