
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | ca7a785a4b20 | 3711 | 89e42212f7327c98f80b3f1601d6c0037f1b4640 | Mon, 14 Mar 2022 17:58:53 GMT -->
                <title data-react-helmet="true">China COVID lockdown: Country locks down 51 million amid worst coronavirus crisis since 2020 Wuhan outbreak - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="China is facing its worst COVID crisis since early 2020 when the world first witnessed an entire population locked down to contain the virus in Wuhan."/><meta data-react-helmet="true" name="keywords" content="covid china, china locks down 9 million, china lockdown, china covid outbreak, omicron, china lock down, omicron, Jilin, china covid surge, new covid variant, coronavirus, covid cases, Shenzhen, Dongguan"/><meta data-react-helmet="true" name="tags" content="coronavirus,covid-19-variant,china,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/11650602"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/covid-china-locks-down-9-million-lockdown-outbreak/11650602/"/><meta data-react-helmet="true" property="og:title" content="China orders 51 million into lockdown amid worst COVID outbreak since early 2020"/><meta data-react-helmet="true" property="og:description" content="There is no sign the country is willing to pivot to &#x27;living with the virus.&quot;"/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/11650662_031422-cc-ap-china-covid-outbreaks-img.jpeg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/covid-china-locks-down-9-million-lockdown-outbreak/11650602/"/><meta data-react-helmet="true" name="twitter:title" content="China orders 51 million into lockdown amid worst COVID outbreak since early 2020"/><meta data-react-helmet="true" name="twitter:description" content="There is no sign the country is willing to pivot to &#x27;living with the virus.&quot;"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/11650662_031422-cc-ap-china-covid-outbreaks-img.jpeg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-03-14T16:37:53Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-03-14T16:37:54Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="China orders 51 million into lockdown amid worst COVID outbreak since early 2020"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/11650602"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/covid-china-locks-down-9-million-lockdown-outbreak/11650602/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>ABC7 Los Angeles | Eyewitness News</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/11064936">Watch Now</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Big Bear eagle cam: Hatched eaglet now in nest</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/los-angeles">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/covid-china-locks-down-9-million-lockdown-outbreak/11650602/","@type":"WebPage"},"headline":"China COVID lockdown: Country locks down 51 million amid worst coronavirus crisis since 2020 Wuhan outbreak","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/11650662_031422-cc-ap-china-covid-outbreaks-img.jpeg"},"mentions":[{"name":"coronavirus","url":"https://abc7.com/tag/coronavirus/","@type":"Thing"},{"name":"covid 19 variant","url":"https://abc7.com/tag/covid-19-variant/","@type":"Thing"},{"name":"china","url":"https://abc7.com/tag/china/","@type":"Thing"},{"name":"u.s. & world","url":"https://abc7.com/tag/us-world/","@type":"Thing"}],"datePublished":"2022-03-14T16:37:53.000Z","dateModified":"2022-03-14T16:37:51.000Z","author":[{"name":"By Britt Clennett and Karson Yiu","@type":"Person"}],"dateline":"HONG KONG --","articleSection":"health","about":{"@type":"Thing","name":"Coronavirus"},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"China orders 51 million into lockdown amid worst COVID outbreak since early 2020","keywords":"covid china, china locks down 9 million, china lockdown, china covid outbreak, omicron, china lock down, omicron, Jilin, china covid surge, new covid variant, coronavirus, covid cases, Shenzhen, Dongguan","description":"China is facing its worst COVID crisis since early 2020 when the world first witnessed an entire population locked down to contain the virus in Wuhan.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fcovid-china-locks-down-9-million-lockdown-outbreak%2F11650602%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/covid-china-locks-down-9-million-lockdown-outbreak/11650602/&amp;text=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;body=There%20is%20no%20sign%20the%20country%20is%20willing%20to%20pivot%20to%20%27living%20with%20the%20virus.%22%20-%20https%3A//abc7.com/covid-china-locks-down-9-million-lockdown-outbreak/11650602/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">China orders 51 million into lockdown amid worst COVID outbreak since early 2020</h1><div class="deckline">The entire northeastern province of Jilin and southern cities of Shenzhen and Dongguan are locked down.</div><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Britt Clennett and Karson Yiu</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fchina-orders-51-million-into-lockdown-as-covid-surges%2F11650602%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/china-orders-51-million-into-lockdown-as-covid-surges/11650602/&amp;text=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;body=There%20is%20no%20sign%20the%20country%20is%20willing%20to%20pivot%20to%20%27living%20with%20the%20virus.%22%20-%20https%3A//abc7.com/health/china-orders-51-million-into-lockdown-as-covid-surges/11650602/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="China orders COVID lockdown; Obama says he tested positive"/><meta itemProp="description" content="China is facing its worst COVID crisis since early 2020; Former President Barack Obama says he tested positive for the coronavirus."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11650662_031422-cc-ap-china-covid-outbreaks-img.jpeg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/031422-cc-atm-china-covid-VO-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-03-14T16:37:27Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/11650662_031422-cc-ap-china-covid-outbreaks-img.jpeg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>China orders COVID lockdown; Obama says he tested positive</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fchina-orders-51-million-into-lockdown-as-covid-surges%2F11650602%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/china-orders-51-million-into-lockdown-as-covid-surges/11650602/&amp;text=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;body=There%20is%20no%20sign%20the%20country%20is%20willing%20to%20pivot%20to%20%27living%20with%20the%20virus.%22%20-%20https%3A//abc7.com/health/china-orders-51-million-into-lockdown-as-covid-surges/11650602/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">HONG KONG -- China is facing its worst COVID crisis since early 2020, when the world first witnessed an entire population locked down to contain the coronavirus in Wuhan and its surrounding province.<br><br>Two years on, it's now sending tens of millions of people into lockdown in the entire northeastern province of Jilin, where 24 million people live, and the southern cities of Shenzhen and Dongguan, with 17.5 million and 10 million, respectively.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>China, the last major country to relentlessly pursue a COVID-zero policy, reported 1,437 cases across dozens of cities on Monday. That's a fourfold jump in a week.<br><br>Although record case numbers are testing the resilience of China's no-tolerance approach, there is no sign the country is willing to pivot to 'living with the virus."<br><br>The epicenter of the omicron variant outbreak is the Northeastern Jilin province, where 895 cases were recorded, but there are also outbreaks and containment measures in place Shanghai, the financial powerhouse, and Shenzhen, the southern tech hub.<br><br><b>MORE: <a href="https://abc7.com/covid-cases-flu-pandemic-past-pandemics/11639675/" target="_blank">COVID crisis appears to wind down, but how will it end? Experts look to past pandemics for clues</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="US continues to ease COVID restrictions"><meta itemprop="description" content="The U.S. continues to ease restrictions as more and more Americans begin to feel a sense of normalcy."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11639652_031022-cc-ap-school-masks-file-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/031022-cc-newsone-CoronavirusMonPKG-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-03-10T19:27:23Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/china-orders-51-million-into-lockdown-amid-worst-covid-outbreak-since-early-2020=11650602" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="11650602" data-display-date="1647275873" data-adunit="/kabc/abc7.com/web/health" data-tag="coronavirus,covid-19-variant,china,us-world,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/031022-cc-newsone-CoronavirusMonPKG-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11639652_031022-cc-ap-school-masks-file-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/11639652_031022-cc-ap-school-masks-file-img.jpeg" data-imgalt="" data-video-id="11639073" data-station="kabc" data-headline="US continues to ease COVID restrictions" data-caption="The U.S. continues to ease restrictions as more and more Americans begin to feel a sense of normalcy."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=11639073" frameborder="0" allowfullscreen></iframe></textarea></div><p>The U.S. continues to ease restrictions as more and more Americans begin to feel a sense of normalcy.</p></div></div></div><br><br>Authorities announced on Monday afternoon that all 24 million people in Jilin province would go into lockdown, including the previously locked down city of Changchun. It's the first provincial lockdown since Wuhan and Hubei in January 2020.<br><br>On Sunday, China ordered all of Shenzhen's 17.5 million residents into a seven-day lockdown, with three rounds of testing. All public transport is halted and all businesses, except essential services, will be closed until March 20.<br><br>As a result, Apple supplier Foxconn has shut two of its plants in the area and relocated production elsewhere.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The lockdown and outbreaks threaten manufacturing and tech production in Shenzhen, known as China's Silicon Valley. It's home to Huawei and Tencent, and is home to one of the country's key ports.<br><br>Professor Heiwai Tang at Hong Kong University told ABC News that he doesn't expect these week-long lockdowns to have a significant impact on the country's gross domestic product.<br><br>"It seems the lockdowns will be shorter this time with more tracking, which means a short disruption of work and production," Tang said. "If it ends up lasting for weeks it's another issue, including inflation risks."<br><br><b>SEE ALSO: <a href="https://6abc.com/covid-19-vaccine-fourth-dose-pfizer-of/11650075/" target="_blank">4th dose of COVID vaccine will be needed, Pfizer's CEO says; not clear when, if FDA will authorize</a></b> <div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="A 4th dose of Covid-19 vaccine will be needed, Pfizer's CEO says"><meta itemprop="description" content="To help fend off another wave of Covid-19, people will need a fourth dose of vaccine, Pfizer CEO Albert Bourla said."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/11193407_110321pfizerkidsvaccine.jpg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/031422-wpvi-pfizer-4th-dose-430am-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2022-03-14T11:38:00Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/china-orders-51-million-into-lockdown-amid-worst-covid-outbreak-since-early-2020=11650602" data-topic="Coronavirus" data-contenttype="post" data-channel="misc" data-content-id="11650602" data-display-date="1647275873" data-adunit="/kabc/abc7.com/web/health" data-tag="coronavirus,covid-19-variant,china,us-world,health" data-url="https://content.uplynk.com/ext/10b98e7c615f43a98b180d51797e74aa/031422-wpvi-pfizer-4th-dose-430am-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/11193407_110321pfizerkidsvaccine.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/11193407_110321pfizerkidsvaccine.jpg" data-imgalt="" data-video-id="11649788" data-station="kabc" data-headline="A 4th dose of Covid-19 vaccine will be needed, Pfizer's CEO says" data-caption="To help fend off another wave of Covid-19, people will need a fourth dose of vaccine, Pfizer CEO Albert Bourla said."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=11649788" frameborder="0" allowfullscreen></iframe></textarea></div><p>To help fend off another wave of Covid-19, people will need a fourth dose of vaccine, Pfizer CEO Albert Bourla said.</p></div></div></div><br><br>Professor Michael Song from Hong Kong's Chinese University estimated that the two-month lockdown in Wuhan cost China 2% of its GDP.<br><br>There's immense pressure on local authorities to contain the virus, with state media reporting that the Jilin City mayor and the head of the Changchun city health commission were dismissed from their roles over the weekend.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Shanghai-based virologist Zhang Wenhong called the flare-up "the most difficult moment in the past two years" of China's efforts to stamp out the virus. Shanghai has so far avoided a full-scale lockdown.<br><br>Across the border from Shenzhen, neighboring Hong Kong is also still tackling its deadliest wave yet, driven by Omicron. Hong Kong recorded 26,908 cases and 286 more deaths on Monday, officials said. Hong Kong's death rate is the highest in the developed world, in part because of sluggish vaccination rates among the elderly.<br><br>Mega isolation facilities are being built across the Hong Kong for people with mild cases. One facility, with 3,900 beds, was built in a week. ABC News witnessed several busloads of people arriving at the facility from all over the city.<br><br>Self-titled "Asia's world city," Hong Kong is undergoing strict social-distancing measures and still has strict border measures in place, leading to an expat exodus. Many businesses are closed until late April.<br><br>The mental-health strain of the strict lockdown has also becoming apparent. Last month, police reported three suicide attempts in 27 hours at one of the quarantine camps. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fhealth%2Fchina-orders-51-million-into-lockdown-as-covid-surges%2F11650602%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="China orders 51 million into lockdown as COVID surges" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/covid-19-variant/">covid 19 variant</a><a class="button" href="/tag/china/">china</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fchina-orders-51-million-into-lockdown-as-covid-surges%2F11650602%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/china-orders-51-million-into-lockdown-as-covid-surges/11650602/&amp;text=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=China%20orders%2051%20million%20into%20lockdown%20amid%20worst%20COVID%20outbreak%20since%20early%202020&amp;body=There%20is%20no%20sign%20the%20country%20is%20willing%20to%20pivot%20to%20%27living%20with%20the%20virus.%22%20-%20https%3A//abc7.com/health/china-orders-51-million-into-lockdown-as-covid-surges/11650602/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 ABC News Internet Ventures.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/pfizer-ceo-albert-bourla-fourth-dose-of-covid-19-vaccine-pandemic/11649395/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11649149_031322-kabc-5p-pfizer-4th-dose-vid.jpg" data-imgalt="Pfizer CEO Albert Bourla said that a fourth dose of a COVID-19 vaccine will be necessary to fight off more potential variants that are almost assuredly on the way." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11649149_031322-kabc-5p-pfizer-4th-dose-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Pfizer&#x27;s CEO says 4th dose of COVID-19 vaccine will be needed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/los-angeles-lausd-school-mask-mandate-covid-19/11650069/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11650079_031422-kabc-4am-lausd-masks-vid.jpg" data-imgalt="Starting Monday, many school districts throughout California will be ditching their mask mandates for students and teachers, but not the L.A. Unified School District." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/11650079_031422-kabc-4am-lausd-masks-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">California school mask mandate lifted, but not for LAUSD</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/barack-obama-covid-19-coronavirus-pandemic/11648518/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11648750_031322-wls-obama-covid-5p-vo-vid.jpg" data-imgalt="&quot;I just tested positive for COVID. I&#x27;ve had a scratchy throat for a couple days, but am feeling fine otherwise,&quot; he posted on Twitter Sunday." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/11648750_031322-wls-obama-covid-5p-vo-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Former President Barack Obama tests positive for COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/covid-19-pandemic-two-year-anniversary-reflection/11644458/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11644105_031122-kabc-4pm-coh-covid-anniversary-vid.jpg" data-imgalt="Two years ago, on March 11, 2020, one announcement changed people&#x27;s lives forever. The world health organization declared a world wide pandemic." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/11644105_031122-kabc-4pm-coh-covid-anniversary-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">SoCal officials reflect on COVID-19 pandemic 2 years after it began</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/los-angeles-lausd-school-mask-mandate-covid-19/11650069/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11650079_031422-kabc-4am-lausd-masks-vid.jpg" data-imgalt="Starting Monday, many school districts throughout California will be ditching their mask mandates for students and teachers, but not the L.A. Unified School District." data-topic="education" data-dynamic="https://cdn.abcotvs.com/dip/images/11650079_031422-kabc-4am-lausd-masks-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">California school mask mandate lifted, but not for LAUSD</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/inglewood-business-owner-attacked-homeless-attack-man-by-random-violent/11644173/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11644178_emmas-snack-assualt-img.jpg" data-imgalt="59-year-old Nicolas Arrazola is currently in a coma in the ICU after he was attacked on Monday just outside his shop in Inglewood." data-topic="community-events" data-dynamic="https://cdn.abcotvs.com/dip/images/11644178_emmas-snack-assualt-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Business owner in coma after attack in Inglewood</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/riverside-missing-kids-mother-supervised-visit/11650563/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/11650572_031422-kabc-ie-riverside-abduction.jpg" data-imgalt="Police in Riverside are asking for the public&#x27;s help in finding two young boys who disappeared during a supervised visit with their mother over the weekend." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/11650572_031422-kabc-ie-riverside-abduction.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Riverside police searching for mother suspected of abducting her sons</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/pfizer-ceo-albert-bourla-fourth-dose-of-covid-19-vaccine-pandemic/11649395/"><div class="headline">Pfizer&#x27;s CEO says 4th dose of COVID-19 vaccine will be needed</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/man-flung-onto-street-california-caught-on-video-san-francisco-lombard/11650647/"><div class="headline">Video shows man flung onto street trying to stop CA car burglary</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/pch-malibu-closed-power-pole/11650243/"><div class="headline">PCH reopens in Malibu after driver hits power pole</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/russia-ukraine-war-kyiv-ukrainian-president-volodymyr-zelenskyy-russian-vladimir-putin/11649818/"><div class="headline">Russia keeps up attacks in Ukraine as talks end without breakthrough</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/nypd-homeless-shooting-suspect-washington-dc-attack-murder-gun-violence/11649234/"><div class="headline">Police: Suspect who shot homeless men in NYC also wanted in DC</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/pete-davidson-going-to-space-blue-origin-jeff-bezos-kim-kardashian/11650188/"><div class="headline">&#x27;SNL&#x27; star Pete Davidson to head to space aboard Blue Origin flight</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/hansen-dam-los-angeles-brush-fire-lafd/11649548/"><div class="headline">Firefighters stop spread of 4-acre brush fire at Hansen Dam</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/william-hurt-death-broadcast-news-kiss-of-the-spider-woman-1985/11648800/"><div class="headline">William Hurt, star of &#x27;Broadcast News,&#x27; &#x27;Body Heat,&#x27; dies </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/los-angeles-ukrainian-woman-family-and-friends-hiding-in-bomb-shelters-defenseless/11649503/"><div class="headline">SoCal woman discusses agonizing wait to know about family in Ukraine</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles" width="195" height="39"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/apps/">Apps</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://abc7.com/ouramerica/">Our America</a><a href="https://abc7.com/localish/">Localish</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles" width="195" height="39"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li><li><a href="https://abc7.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->KABC Television, LLC<!-- -->. All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/89e42212f732-release-03-09-2022.3/client/story.js"></script>
            </body>
        </html>
    