
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 40c7d4415522 | 3924 | 991a5aa363396e5f7578cec854778a2bd0ec2e19 | Tue, 19 Jul 2022 20:31:56 GMT -->
                <title data-react-helmet="true">Los Angeles residents double reports of water waste amid drought and irrigation restrictions - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="Los Angeles residents apparently have no patience for water-wasters during the current drought."/><meta data-react-helmet="true" name="keywords" content="los angeles, residents, report, water waste, dwp, water restrictions, ladwp, record, water usage, water, drought, water waste reports, water waste reporting, usc,"/><meta data-react-helmet="true" name="tags" content="water,water-conservation,california-water,beat-the-drought,drought"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/12061149"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/los-angeles-residents-report-water-waste/12061149/"/><meta data-react-helmet="true" property="og:title" content="LA residents double reports of water waste amid drought and irrigation restrictions"/><meta data-react-helmet="true" property="og:description" content="Los Angeles residents apparently have no patience for water-wasters during the current drought."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/12061107_071922-kabc-5am-water-wasters-vid.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/los-angeles-residents-report-water-waste/12061149/"/><meta data-react-helmet="true" name="twitter:title" content="LA residents double reports of water waste amid drought and irrigation restrictions"/><meta data-react-helmet="true" name="twitter:description" content="Los Angeles residents apparently have no patience for water-wasters during the current drought."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/12061107_071922-kabc-5am-water-wasters-vid.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2022-07-19T20:12:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2022-07-19T20:13:13Z"/><meta data-react-helmet="true" property="article:section" content="weather"/><meta data-react-helmet="true" name="title" content="LA residents double reports of water waste amid drought and irrigation restrictions"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>
                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/991a5aa36339-release-article-soft.20/client/css/fusion.css" /><link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/991a5aa36339-release-article-soft.20/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/12061149"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/los-angeles-residents-report-water-waste/12061149/"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/los-angeles-residents-report-water-waste/12061149/"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/991a5aa36339-release-article-soft.20/client/css/story.css"/>
                <script type="text/javascript" src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js" async></script>
                <script type="text/javascript">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</script>
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="bp-mobileMDPlus bp-mobileLGPlus bp-tabletPlus bp-desktopPlus bp-desktopLGPlus"><div class="wrapper story kabc"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">WEATHER ALERT</span><span>High Surf Advisory</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/weather/alerts/">Full Story</a></div></li><li class="breaking-news-story 1 off "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>ABC7 Los Angeles | Eyewitness News</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/11064936">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li><li></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://ouramericaabc.com/equity-report/los-angeles">Equity Report</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ouramerica/">Our America</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/los-angeles-residents-report-water-waste/12061149/","@type":"WebPage"},"headline":"Los Angeles residents double reports of water waste amid drought and irrigation restrictions","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/12061107_071922-kabc-5am-water-wasters-vid.jpg"},"mentions":[{"name":"los angeles","url":"https://abc7.com/place/los-angeles/","@type":"Thing"},{"name":"los angeles county","url":"https://abc7.com/place/los-angeles-county/","@type":"Thing"},{"name":"water","url":"https://abc7.com/tag/water/","@type":"Thing"},{"name":"water conservation","url":"https://abc7.com/tag/water-conservation/","@type":"Thing"},{"name":"california water","url":"https://abc7.com/tag/california-water/","@type":"Thing"},{"name":"beat the drought","url":"https://abc7.com/tag/beat-the-drought/","@type":"Thing"},{"name":"drought","url":"https://abc7.com/tag/drought/","@type":"Thing"}],"datePublished":"2022-07-19T20:12:00.000Z","dateModified":"2022-07-19T20:13:08.000Z","author":[{"@type":"Person"}],"dateline":"LOS ANGELES ","articleSection":"weather","about":{"@type":"Thing","name":"water conservation"},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"alternativeHeadline":"LA residents double reports of water waste amid drought and irrigation restrictions","keywords":"los angeles, residents, report, water waste, dwp, water restrictions, ladwp, record, water usage, water, drought, water waste reports, water waste reporting, usc,","description":"Los Angeles residents apparently have no patience for water-wasters during the current drought.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Flos-angeles-residents-report-water-waste%2F12061149%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/los-angeles-residents-report-water-waste/12061149/&amp;text=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;body=Los%20Angeles%20residents%20apparently%20have%20no%20patience%20for%20water-wasters%20during%20the%20current%20drought.%20-%20https%3A//abc7.com/los-angeles-residents-report-water-waste/12061149/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/water-conservation/">water conservation</a></div><h1 class="headline">LA residents double reports of water waste amid drought and irrigation restrictions</h1><div class="originBylineContainer"><div class="global-caption citynewsservice image-caption byline"><div class="origin-logo citynewsservice origin-image byline"><span class="citynewsservice byline">City News Service</span></div></div><div class="citynewsservice byline"></div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fweather%2Fla-residents-double-reports-of-water-waste-amid-drought-restrictions%2F12061149%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/weather/la-residents-double-reports-of-water-waste-amid-drought-restrictions/12061149/&amp;text=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;body=Los%20Angeles%20residents%20apparently%20have%20no%20patience%20for%20water-wasters%20during%20the%20current%20drought.%20-%20https%3A//abc7.com/weather/la-residents-double-reports-of-water-waste-amid-drought-restrictions/12061149/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="LA residents double reports of water waste amid drought restrictions"/><meta itemProp="description" content="Los Angeles residents apparently have no patience for water-wasters during the current drought."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/12061107_071922-kabc-5am-water-wasters-vid.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/071922-kabc-5am-water-wasters-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2022-07-19T20:12:46Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/12061107_071922-kabc-5am-water-wasters-vid.jpg?w=800&amp;r=16%3A9" alt=""/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>LA residents double reports of water waste amid drought restrictions</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fweather%2Fla-residents-double-reports-of-water-waste-amid-drought-restrictions%2F12061149%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/weather/la-residents-double-reports-of-water-waste-amid-drought-restrictions/12061149/&amp;text=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;body=Los%20Angeles%20residents%20apparently%20have%20no%20patience%20for%20water-wasters%20during%20the%20current%20drought.%20-%20https%3A//abc7.com/weather/la-residents-double-reports-of-water-waste-amid-drought-restrictions/12061149/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">LOS ANGELES (CNS) -- Los Angeles residents apparently have no patience for water-wasters during the current drought.<br><br>During the first six months of the year, the city's MyLA311 system received 1,643 reports about water waste or people violating irrigation rules, more than double the number from the first half of last year, according to data released today by a nonprofit news organization.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Data compiled by <a rel="nofollow" href="https://xtown.la/" target="_blank">Crosstown</a> at USC, a nonprofit news organization based at the USC Annenberg School of Communication and Journalism, showed that 589 reports of water waste or other violations were made to the MyLA311 system in June alone, up from 314 in May.<br><br>Prior to March, the system had never received more than 200 water-waste complaints in a single month, according to Crosstown. During the first six months of 2021, only 752 such reports were made to the system, which is accessible online or by calling 311.<br><br>The Department of Water and Power's separate online portal for customers to file complaints has also seen a spike, receiving 672 such complaints between June 1 and June 14 -- 14% more than the number received in the entire month of June last year.<br><br>"We're very encouraged by the increase in water waste complaints we have received," DWP's Ellen Cheng told Crosstown. "It shows people are taking the drought seriously and trying to cut back their use as well as reporting on potential violations of the ordinance."<br><br>New water restrictions took effect in the city on June 1, but state and local officials have been urging residents for months to conserve water in the face of a protracted drought.<br><br>The city's restrictions limit outdoor watering to two days per week, down from three, with watering permitted at odd-numbered street addresses on Mondays and Fridays, and at even-numbered addresses on Thursdays and Sundays.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Watering with sprinklers is limited to eight minutes per station. Sprinklers with water-conserving nozzles is limited to 15 minutes per station.<br><br>All watering must be done in the evening or early morning, with no watering permitted outdoors between 9 a.m. and 4 p.m.<br><br>City officials announced last week that calls for conservation appear to be working. June's water use in the city was down 9% from last June, and was the all-time lowest water-use for any month of June on record.<br><br><i>Copyright 2022, City News Service, Inc.</i><br><br><div class="shortcode-container"><div class="inline-newsletter" data-href="headlines" data-width="630"></div></div> <div class="report-typo">
                <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fweather%2Fla-residents-double-reports-of-water-waste-amid-drought-restrictions%2F12061149%2F">Report a correction or typo</a>
            </div> <div id="path" data-content="kabc" hidden></div>
        <div id="tashl" data-content="LA residents double reports of water waste amid drought restrictions" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/weather/">weather</a><a class="button" href="/place/los-angeles/">los angeles</a><a class="button" href="/place/los-angeles-county/">los angeles county</a><a class="button" href="/tag/water/">water</a><a class="button" href="/tag/water-conservation/">water conservation</a><a class="button" href="/tag/california-water/">california water</a><a class="button" href="/tag/beat-the-drought/">beat the drought</a><a class="button" href="/tag/drought/">drought</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fweather%2Fla-residents-double-reports-of-water-waste-amid-drought-restrictions%2F12061149%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/weather/la-residents-double-reports-of-water-waste-amid-drought-restrictions/12061149/&amp;text=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=LA%20residents%20double%20reports%20of%20water%20waste%20amid%20drought%20and%20irrigation%20restrictions&amp;body=Los%20Angeles%20residents%20apparently%20have%20no%20patience%20for%20water-wasters%20during%20the%20current%20drought.%20-%20https%3A//abc7.com/weather/la-residents-double-reports-of-water-waste-amid-drought-restrictions/12061149/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2022 by City News Service, Inc. All Rights Reserved.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="taboola-below-article-thumbnails"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="taboola-right-rail-thumbnails"></div></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>WATER CONSERVATION</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/skywell-water-dispenser-drought-star-wars-technology/12050225/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12050187_071322-kabc-5p-sww-skywell-CC-vid.jpg" data-imgalt="New Skywell Water Dispenser offers cold, clean water that doesn&#x27;t come from a pipe. Instead, quite literally it is from thin air. Think you&#x27;ve heard of that before? It&#x27;s what Luke Skywalker&#x27;s family did in the original &#x27;Star Wars&#x27; movie!" data-topic="science" data-dynamic="https://cdn.abcotvs.com/dip/images/12050187_071322-kabc-5p-sww-skywell-CC-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Ongoing drought prompts innovative ways to consume fresh water</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/newport-beach-mr-trash-wheel-garbage-collection-upper-bay/12024790/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12032891_070722-kabc-11pm-solutions-mr-trash-wheel-vid.jpg" data-imgalt="Keeping garbage out of the ocean isn&#x27;t easy. So enter Mr. Trash Wheel, the 70-square-foot barge gobbling up garbage by the ton to keep the beach and ocean pristine." data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/12032891_070722-kabc-11pm-solutions-mr-trash-wheel-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Newport Beach to pilot new &#x27;water wheel&#x27; to scoop out ocean trash</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/southern-california-drought-water-conservation-state-budget/12032190/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12032517_070822-kabc-drought-response.jpg" data-imgalt="As the drought worsens, it&#x27;s critical that all Californians do their part to save water. Millions have been set aside in the new state budget to help homeowners do just that." data-topic="society" data-dynamic="https://cdn.abcotvs.com/dip/images/12032517_070822-kabc-drought-response.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">California allocates $3 billion to address drought, water conservation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/glendale-water-power-drought/12028799/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12025011_070622-kabc-3p-glendale-drought-vid.jpg" data-imgalt="Glendale Water &amp; Power has installed drought-tolerant landscaping at its facilities, while offering a program that can help customers save money." data-topic="technology" data-dynamic="https://cdn.abcotvs.com/dip/images/12025011_070622-kabc-3p-glendale-drought-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">How Glendale Water &amp; Power helps customers save money amid drought</div><time class="meta lastmodified"> </time></a></div></div></div></section><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/7-eleven-shootings-and-robberies-first-court-appearance-malik-patt/12061191/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12061235_711-suspects-court-split-TN-img.jpg" data-imgalt="In court Tuesday, Senior Deputy District Attorney Seton Hunt revealed that after the July 11 crime spree and before their arrests, the pair went to a sporting goods store in an attempt to buy more ammunition." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/12061235_711-suspects-court-split-TN-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">7-Eleven crime spree suspects tried buying more ammunition: Attorney</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/sixth-street-bridge-6th-viaduct-car-donuts-stunts/12059825/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12059858_071822-kabc-6pm-6th-street-bridge-vid-CC-vid.jpg" data-imgalt="Los Angeles&#x27; Sixth Street bridge has only been open for a week, but police say there have already been street takeovers and stunts at the spot." data-topic="crime-safety" data-dynamic="https://cdn.abcotvs.com/dip/images/12059858_071822-kabc-6pm-6th-street-bridge-vid-CC-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">Sixth Street bridge already plagued by street takeovers, other stunts</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/hoover-dam-fire-explosion-transformer-nevada/12061310/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/12061309_071922-cc-hoover-dam-fire-ugc-img.jpg" data-imgalt="Videos posted on social media showed what appeared to be a fire or explosion in a building near the base of the dam." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/12061309_071922-cc-hoover-dam-fire-ugc-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">No injuries after transformer catches fire at Hoover Dam</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/lady-gaga-dog-walker-shooting-in-los-angeles-us-marshals-service-reward-tips/12061281/"><div class="headline">$5K reward offered for man accused of shooting Lady Gaga&#x27;s dog walker</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/jennifer-lopez-ben-affleck-wedding-bennifer/12060213/"><div class="headline">IE couple&#x27;s wedding highlighted by encounter with Bennifer</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/high-surf-advisory-beaches-newport-beach-rip-currents/12061374/"><div class="headline">High surf advisory issued along Southern California beaches</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/amazon-warehouse-workplace-conditions-under-investigation-warehouses/12060916/"><div class="headline">Amazon warehouses under investigation from feds</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/yorba-linda-deputies-injured-dui-crash-driver-arrested/12060752/"><div class="headline">4 deputies injured after DUI suspect crashes into patrol cars in OC</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/cold-case-solved-david-sinopoli-lindy-sue-biechler-dna-on-coffee-cup/12061262/"><div class="headline">Suspect arrested in 1975 murder after genealogist uses new approach</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/power-outage-santa-monica-sce-southern-california-edison/12061144/"><div class="headline">Santa Monica power outage affects more than 16,000 SCE customers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/limp-bizkit-tour-postponed-fred-durst/12061242/"><div class="headline">Limp Bizkit postpones &#x27;Still Sucks&#x27; tour due to health concerns</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/ba5-subvariant-covid-19-omicron-dr-anthony-fauci/12059792/"><div class="headline">Here&#x27;s why BA.5 is more dangerous than previous COVID-19 subvariants</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles" width="195" height="39"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/apps/">Apps</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://abc7.com/ouramerica/">Our America</a><a href="https://abc7.com/localish/">Localish</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles" width="195" height="39"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li><li><a href="https://abc7.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2022<!-- --> <!-- -->KABC Television, LLC<!-- -->. All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div></div>
                <script type="text/javascript">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</script>
                <script type="text/javascript">__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/991a5aa36339-release-article-soft.20/client";</script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/991a5aa36339-release-article-soft.20/client/abcotv.js"></script><script type="text/javascript" src="//assets-cdn.abcotvs.net/abcotv/991a5aa36339-release-article-soft.20/client/story.js"></script>
            </body>
        </html>
    