
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 6b486a71f968 | 3461 | e6334a4870b6027ec5c19523fe4ae4af57cd344b | Wed, 01 Sep 2021 14:41:15 GMT -->
                <script type='text/javascript' src="https://dcf.espn.com/TWDC-DTCI/prod/Bootstrap.js"></script>
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Florida to withhold salaries for Broward, Alachua county boards over mask mandates following DeSantis executive order - ABC7 Los Angeles</title>
                <meta data-react-helmet="true" name="description" content="Florida announced that it would withhold school board members&#x27; salaries in Alachua and Broward counties because of their school mask mandates."/><meta data-react-helmet="true" name="keywords" content="mask mandates for schools, masks in school, florida withholds school board members salaries, Ron DeSantis, florida covid cases, kids mask, Broward, Alachua"/><meta data-react-helmet="true" name="tags" content="back-to-school,face-mask,coronavirus,covid-19-vaccine,us-world"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/10992152"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/10992152/"/><meta data-react-helmet="true" property="og:title" content="Florida to withhold school board members&#x27; salaries over COVID mask mandates"/><meta data-react-helmet="true" property="og:description" content="The counties said they are exploring legal options."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/10992161_090121-cc-ap-mask-student-fl-img.jpeg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/10992152/"/><meta data-react-helmet="true" name="twitter:title" content="Florida to withhold school board members&#x27; salaries over COVID mask mandates"/><meta data-react-helmet="true" name="twitter:description" content="The counties said they are exploring legal options."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/10992161_090121-cc-ap-mask-student-fl-img.jpeg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2021-09-01T13:32:00Z"/><meta data-react-helmet="true" property="article:modified_time" content="2021-09-01T13:40:31Z"/><meta data-react-helmet="true" property="article:section" content="health"/><meta data-react-helmet="true" name="title" content="Florida to withhold school board members&#x27; salaries over COVID mask mandates"/><meta data-react-helmet="true" name="medium" content="website"/><meta data-react-helmet="true" name="robots" content="max-image-preview:large"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/10992152"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/mask-mandates-for-schools-masks-in-school-florida-withholds-board-members-salaries-ron-desantis/10992152/"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label"></span><span>Live look at SoCal: Big Bear, Santa Monica &amp; more</span></div></div><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="https://abc7.com/live/23343">Watch Now</a></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="https://abc7.com/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container kabc"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="https://abc7.com/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="https://abc7.com/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="https://abc7.com/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class="main-nav"><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="https://abc7.com/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="https://abc7.com/apps/"><span class="subnav-apps"></span>Apps</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/jobs/">Jobs/Internships</a></span><span><a class="AnchorLink" tabindex="0" href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="https://abc7.com/ouramerica/">Our America</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><script type="application/ld+json">{"mainEntityOfPage":{"@id":"https://abc7.com/mask-mandates-for-schools-masks-in-school-florida-withholds-board-members-salaries-ron-desantis/10992152/","@type":"WebPage"},"headline":"Florida to withhold salaries for Broward, Alachua county boards over mask mandates following DeSantis executive order","image":{"width":1600,"height":900,"@type":"ImageObject","url":"https://cdn.abcotvs.com/dip/images/10992161_090121-cc-ap-mask-student-fl-img.jpeg"},"datePublished":"2021-09-01T13:32:00.000Z","dateModified":"2021-09-01T13:40:29.000Z","author":[{"name":"By Oren Oppenheim","@type":"Person"}],"dateline":"JACKSONVILLE, Fla. --","articleSection":"health","about":{"@type":"Thing","name":""},"publisher":{"name":"KABC-TV","logo":{"url":"https://assets-cdn.abcotvs.net/static/images/KABC_long.png","height":60,"width":150,"@type":"ImageObject"},"@type":"Organization"},"altHeadline":"","keywords":"mask mandates for schools, masks in school, florida withholds school board members salaries, Ron DeSantis, florida covid cases, kids mask, Broward, Alachua","description":"Florida announced that it would withhold school board members' salaries in Alachua and Broward counties because of their school mask mandates.","@context":"http://schema.org","@type":"NewsArticle"}</script><div class="placeholderWrapper" style="min-height:90px"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fflorida-to-withhold-school-board-members-salaries-over-mask-mandates%2F10992152%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/&amp;text=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;body=The%20counties%20said%20they%20are%20exploring%20legal%20options.%20-%20https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/health/">Health &amp; Fitness</a></div><h1 class="headline">Florida to withhold school board members' salaries over COVID mask mandates</h1><div class="originBylineContainer"><div class="global-caption abcnews image-caption byline"><div class="origin-logo abcnews origin-image byline"><span class="abcnews byline">ABCNews</span></div></div><div class="abcnews byline">By <!-- -->Oren Oppenheim</div></div><time class="meta lastmodified"> </time><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fflorida-to-withhold-school-board-members-salaries-over-mask-mandates%2F10992152%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/&amp;text=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;body=The%20counties%20said%20they%20are%20exploring%20legal%20options.%20-%20https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class=""><div class="video-schema" itemProp="video" itemscope="" itemType="https://schema.org/VideoObject"><meta itemProp="name" content="Florida cracks down on mask mandates; 2 TX teachers die from COVID"/><meta itemProp="description" content="Florida is cracking down on mask mandates, while in Texas, two teachers died from COVID-19 during the first week of classes."/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10992161_090121-cc-ap-mask-student-fl-img.jpeg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/090121-cc-covid-back-to-school-VO-vid.m3u8?ad._v=2&amp;ad.preroll=1&amp;ad.fill_slate=1&amp;ad.ametr=1&amp;rays=ihgfedc"/><meta itemProp="uploadDate" content="2021-09-01T13:31:00Z"/><div class="image play-btn"><div class="placeholderWrapper VideoPlayer"><img class="VideoPlayer" src="https://cdn.abcotvs.com/dip/images/10992161_090121-cc-ap-mask-student-fl-img.jpeg?w=800&amp;r=16%3A9"/></div><span></span></div></div><div class="meta image-caption global-caption player"><a class="button button-block embed-btn" href="#">EMBED &lt;&gt;</a><a class="button button-block" href="/watch/">More Videos <div class="arrow-blue arrow-pos-right"></div></a><p>Florida cracks down on mask mandates; 2 TX teachers die from COVID</p></div></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fflorida-to-withhold-school-board-members-salaries-over-mask-mandates%2F10992152%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/&amp;text=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;body=The%20counties%20said%20they%20are%20exploring%20legal%20options.%20-%20https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="body-text">JACKSONVILLE, Fla. -- Florida's Department of Education announced on Monday that it would withhold school board members' salaries in Alachua and Broward counties because of their school mask mandates.<br><br>Both counties' school districts said on Tuesday they still plan on requiring masks because of the COVID-19 pandemic and are exploring legal action.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The department's announcement came after a circuit court judge in Florida ruled on Friday that Republican Gov. Ron DeSantis' recent executive order banning school mask mandates overstepped his authority. The Florida Department of Education did not mention the ruling in its announcement.<br><br>"We're going to fight to protect parent's (sic) rights to make health care decisions for their children. They know what is best for their children. What's unacceptable is the politicians who have raised their right hands and pledged, under oath, to uphold the Constitution but are not doing so," Florida Commissioner of Education Richard Corcoran said in the department's announcement.<br><br>DeSantis had also initially threatened to withhold superintendent's salaries, before admitting that he did not have the ability to do so.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="Fla. school district defies gov on mask mandate"><meta itemprop="description" content="Hillsborough and Miami-Dade counties became the third and fourth school districts in Florida to adopt stricter mask mandates."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10966141_082121-cc-ap-florida-masks-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/082121-cc-ap-fl-school-district-defies-mask-mandate-ban-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-08-21T17:03:37Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/florida-to-withhold-school-board-members'-salaries-over-covid-mask-mandates=10992152" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="10992152" data-adunit="/kabc/abc7.com/web/health" data-tag="back-to-school,face-mask,coronavirus,covid-19-vaccine,us-world,florida,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/082121-cc-ap-fl-school-district-defies-mask-mandate-ban-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10966141_082121-cc-ap-florida-masks-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/10966141_082121-cc-ap-florida-masks-img.jpeg" data-imgalt="" data-video-id="10966059" data-station="kabc" data-headline="Fla. school district defies gov on mask mandate" data-caption="Hillsborough and Miami-Dade counties became the third and fourth school districts in Florida to adopt stricter mask mandates."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=10966059" frameborder="0" allowfullscreen></iframe></textarea></div><p>Hillsborough and Miami-Dade counties became the third and fourth school districts in Florida to adopt stricter mask mandates.</p></div></div></div><br><br>On Aug. 11, DeSantis' press secretary, Christina Pushaw, said the state "could move to withhold the salary of the district superintendent or school board members" as punishment.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>"I'm very troubled by the state's action," Alachua County Public Schools Superintendent Dr. Carlee Simon said in a statement to ABC News on Tuesday. "Our School Board members made a courageous decision to protect the health and lives of students, staff and the people of this community, and a court has already ruled they had the legal right to do so. They deserve praise, not penalties."<br><br>Simon said that the district has already begun exploring legal action in tandem with other districts.<br><br>Broward County Public Schools interim Superintendent Dr. Vickie Cartwright said in a video statement shared by the district on Tuesday that they have consulted with legal advisers and believe they are still complying with state rules even with the mandate.<br><br>"The health and the safety of our students, teachers, and staff continues to be our highest priority. As such, we will continue to mandate the mask, knowing that our data ... is demonstrating that the use of the mask is helping to minimize the spread of COVID-19," Cartwright said.<br><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="name" content="COVID hospitalizations, deaths on the rise"><meta itemprop="description" content="COVID-19 hospitalizations and deaths are on the rise in the U.S. At the same time, more Americans are getting their first dose of the vaccine."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/10992173_090121-cc-ap-covid-hospital-breathing-tube-file-img.jpeg"><meta itemprop="contentURL" content="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/090121-cc-gma-covid-today-PKG-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc"><meta itemprop="uploadDate" content="2021-09-01T13:39:35Z"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="health/post_video/florida-to-withhold-school-board-members'-salaries-over-covid-mask-mandates=10992152" data-topic="Health & Fitness" data-contenttype="post" data-channel="misc" data-content-id="10992152" data-adunit="/kabc/abc7.com/web/health" data-tag="back-to-school,face-mask,coronavirus,covid-19-vaccine,us-world,florida,health" data-url="https://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/090121-cc-gma-covid-today-PKG-vid.m3u8?ad._v=2&ad.preroll=1&ad.fill_slate=1&ad.ametr=1&rays=ihgfedc" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/10992173_090121-cc-ap-covid-hospital-breathing-tube-file-img.jpeg" data-dynamic="https://cdn.abcotvs.com/dip/images/10992173_090121-cc-ap-covid-hospital-breathing-tube-file-img.jpeg" data-imgalt="" data-video-id="10992030" data-station="kabc" data-headline="COVID hospitalizations, deaths on the rise" data-caption="COVID-19 hospitalizations and deaths are on the rise in the U.S. At the same time, more Americans are getting their first dose of the vaccine."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=10992030" frameborder="0" allowfullscreen></iframe></textarea></div><p>COVID-19 hospitalizations and deaths are on the rise in the U.S. At the same time, more Americans are getting their first dose of the vaccine.</p></div></div></div><br><br>Rosalind Osgood, the chair of the Broward County school board, confirmed on Tuesday to ABC News that Broward County is one of the districts working with Alachua to file a lawsuit.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>The state and the counties have fought over mask mandates for weeks. On Aug. 20, Florida's Board of Education gave both counties 48 hours to reverse mask mandates, but both districts refused.<br><br>Nationwide debates around mask mandates have escalated recently as the school year begins.<br><br>On Monday, the federal Department of Education announced civil rights investigations into five states banning mask mandates. Florida is not one of those states, "because those states' bans on universal indoor masking are not currently being enforced as a result of court orders or other state actions," according to the Education Department.<br><br><i>ABC News' Will McDuffie contributed to this report.</i> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https%3A%2F%2Fabc7.com%2Fhealth%2Fflorida-to-withhold-school-board-members-salaries-over-mask-mandates%2F10992152%2F">Report a correction or typo</a>
        </div> <div id="path" data-content="creativeContent" hidden></div>
        <div id="tashl" data-content="Florida to withhold school board members' salaries over mask mandates" hidden></div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/health/">health &amp; fitness</a><a class="button" href="/place/florida/">florida</a><a class="button" href="/tag/back-to-school/">back to school</a><a class="button" href="/tag/face-mask/">face mask</a><a class="button" href="/tag/coronavirus/">coronavirus</a><a class="button" href="/tag/covid-19-vaccine/">covid 19 vaccine</a><a class="button" href="/tag/us-world/">u.s. &amp; world</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fhealth%2Fflorida-to-withhold-school-board-members-salaries-over-mask-mandates%2F10992152%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="https://twitter.com/intent/tweet?url=https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/&amp;text=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Florida%20to%20withhold%20school%20board%20members%27%20salaries%20over%20COVID%20mask%20mandates&amp;body=The%20counties%20said%20they%20are%20exploring%20legal%20options.%20-%20https%3A//abc7.com/health/florida-to-withhold-school-board-members-salaries-over-mask-mandates/10992152/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2021 ABC News Internet Ventures.</div></section><div class="taboolaArticle"><div class="placeholderWrapper" style="min-height:200px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-a"></div></div></div></div></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div class="placeholderWrapper adRectangle-pos-medium" style="min-height:300px"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div></div><div class="placeholderWrapper" style="min-height:550px"><div class="sponsored-headlines relative sl-wrapper w-100 taboola"><div id="story-thumbnails-b"></div></div></div><div class="placeholderWrapper" style="min-height:225px"><div class="withLazyLoading"></div></div><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/motorcycle-glendora-210-freeway-crash/10992151/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10992147_090121-kabc--6am-210-motorcycle-crash-vid.jpg" data-imgalt="A police officer was hospitalized after a crash on the westbound 210 Freeway in Glendora, authorities said." data-topic="traffic" data-dynamic="https://cdn.abcotvs.com/dip/images/10992147_090121-kabc--6am-210-motorcycle-crash-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">LAPD motor officer hospitalized after crash on 210 Fwy in Glendora</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/us-navy-helicopter-crash-mh-60s-uss-abraham-lincoln-san-diego/10991575/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10991592_083121-kabc-ap-navy-helicopter-img.jpg" data-imgalt="Five people were missing after a U.S. Navy helicopter crashed in the ocean off the coast of San Diego, military officials said." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/10991592_083121-kabc-ap-navy-helicopter-img.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">5 missing after Navy helicopter crashes off San Diego coast</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/covid-youth-sports-los-angeles-county-testing/10992121/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/10992101_090121-kabc-4am-covid-youth-sports-vid.jpg" data-imgalt="Los Angeles County announced another change to its evolving COVID guidelines for participants and coaches in youth sports, including school-based athletic programs." data-topic="sports" data-dynamic="https://cdn.abcotvs.com/dip/images/10992101_090121-kabc-4am-covid-youth-sports-vid.jpg"><div class="placeholderWrapper dynamic-img"><div class="withLazyLoading"><img draggable="false" class="dynamic-img" src="data:image/svg;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEElEQVR42mNkIAAYRxWAAQAG9gAKqv6+AwAAAABJRU5ErkJggg=="/></div></div></div><div class="headline">New COVID testing rules take effect for youth sports in LA County</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/california-coronavirus-governor-gavin-newsom-80-partially-vaccinated/10991314/"><div class="headline">80% of eligible CA residents at least partially vaccinated</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/caldor-fire-tahoe-evacuation-south-lake-updates-wildfire/10992023/"><div class="headline">Strong winds push Caldor Fire closer to Lake Tahoe</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/palmdale-deputies-punch-man-video-investigation/10991486/"><div class="headline">Video showing LA County deputies punching man prompts investigation</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/california-recall-gavin-newsom-polls-larry-elder/10991363/"><div class="headline">Californians slightly favor Newsom in recall, poll finds</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/texas-instagram-model-death-miss-mercedes-morr-died-jenae-gagnier/10991316/"><div class="headline">Disturbing details emerge in murder of popular Instagram star</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/larry-elder-california-recall-election-covid-vaccine-young-people/10991355/"><div class="headline">Larry Elder makes claim that young people don&#x27;t need COVID vaccines</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/special-olympic-games-2022-tyler-higbee-los-angeles-rams-athletes/10991371/"><div class="headline">SoCal Special Olympic athletes heading to 2022 games</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/grace-community-church-los-angeles-settlement-john-macarthur-sun-valley/10991404/"><div class="headline">LA County to pay $400K to church that defied COVID rules</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="https://abc7.com/border-crossings-mexico-immigration-patrol/10988327/"><div class="headline">Border Patrol turns to high-tech solutions to rescue migrants </div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section><div class="placeholderWrapper adRectangle-follow-ad" style="min-height:300px"><div data-box-type="fitt-adbox-follow_ad"><div class="Ad adRectangle-follow-ad ad-slot" data-slot-type="follow_ad" data-slot-kvps="pos=follow_ad"></div></div></div></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="https://abc7.com/">Home</a></li><li><a href="https://abc7.com/weather/">AccuWeather</a></li><li><a href="https://abc7.com/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/apps/">Apps</a><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="https://abc7.com/vistala/">Vista L.A.</a><a href="https://abc7.com/newsmakers/">Newsmakers</a><a href="https://abc7.com/ouramerica/">Our America</a></ul></li><li><a href="https://abc7.com/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="https://abc7.com/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--email" href="https://abc7.com/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="https://abc7.com/">Home</a><a href="https://abc7.com/weather/">Weather</a><a href="https://abc7.com/traffic/">Traffic</a><a href="https://abc7.com/watch/">Watch</a><a href="https://abc7.com/photos/">Photos</a><a href="https://abc7.com/apps/">Apps</a></div><div class="footer-sections-group"><a href="https://abc7.com/los-angeles/">Los Angeles</a><a href="https://abc7.com/orange-county/">Orange County</a><a href="https://abc7.com/inland-empire/">Inland Empire</a><a href="https://abc7.com/ventura-county/">Ventura County</a><a href="https://abc7.com/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="https://abc7.com/us-world/">U.S. &amp; World</a><a href="https://abc7.com/live/">Live Video</a><a href="https://abc7.com/politics/">Politics</a><a href="https://abc7.com/investigations/">Investigations</a><a href="https://abc7.com/consumer/">Consumer</a><a href="https://abc7.com/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="https://abc7.com/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="https://abc7.com/tvlistings/">TV Listings</a><a href="https://abc7.com/about/">ABC7/Contact</a><a href="https://abc7.com/about/newsteam/">Meet the News Team</a><a href="https://abc7.com/jobs/">Jobs/Internships</a><a href="https://shopabctv.com/collections/abc7la?utm_source=abc7-com&amp;utm_medium=referral&amp;utm_campaign=abc7-nav">ABC7 Shop</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Personal Information</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="https://disneytermsofuse.com/">Terms of Use</a></li><li><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li><li><a href="https://abc7.com/fccapplications">FCC Applications</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a class="ot-sdk-show-settings" href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Personal Information</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a></div><div class="footer-legal-links-col2"><a href="https://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="https://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a><a href="https://abc7.com/fccapplications" target="_blank">FCC Applications</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2021<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/e6334a4870b6-release-08-18-2021.1/client/story.js"></script>
            </body>
        </html>
    