
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | 56c2ea2c2540 | 2712 | 6ddc7850482505aac0622dc36c6b77ef8ef4823a | Tue, 31 Mar 2020 13:10:30 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Privacy, security concerns for Zoom users, official says; FBI warns of hackers | abc7.com</title>
                <meta data-react-helmet="true" name="description" content="The surge in video conferencing using the app Zoom is raising privacy and security concerns."/><meta data-react-helmet="true" name="keywords" content="zoom, video conferencing, teleconferencing, zoom meeting, zoom app, telecommuting, working from home, hackers, fbi, security, cyber security, covid-19, coronavirus, coronavirus work from home, e-learning, homeschooling, online classes"/><meta data-react-helmet="true" name="tags" content="coronavirus"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/6065240"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/6065240/"/><meta data-react-helmet="true" property="og:title" content="Privacy, security concerns for Zoom users, official says"/><meta data-react-helmet="true" property="og:description" content="The FBI is warning that hackers have been able to hijack meetings and educational sessions on the app over the last few weeks."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/6065225_033120-wabc-zoom-img.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/6065240/"/><meta data-react-helmet="true" name="twitter:title" content="Privacy, security concerns for Zoom users, official says"/><meta data-react-helmet="true" name="twitter:description" content="The FBI is warning that hackers have been able to hijack meetings and educational sessions on the app over the last few weeks."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/6065225_033120-wabc-zoom-img.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-03-31T12:29:17.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-03-31T12:29:18.000Z"/><meta data-react-helmet="true" property="article:section" content="technology"/><meta data-react-helmet="true" name="title" content="Privacy, security concerns for Zoom users, official says"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/6065240"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/zoom-video-conferencing-teleconferencing-meeting/6065240"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/zoom-video-conferencing-teleconferencing-meeting/6065240"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="breaking-news"><div id="breaking-news-handler"><ul id="breaking-news-stories" class="breaking-news-stories collapse"><li class="breaking-news-story 0 on "><div class="breaking-news-content"><div class="arrow"></div><div class="breaking-news-callout"><span class="breaking-news-label">BREAKING NEWS</span><span>Resources and latest information on COVID-19</span></div></div><div id="breaking-news-share"><div class="breaking-news-button"><a class="AnchorLink button" tabindex="0" href="http://dig.abclocal.go.com/kabc/coronavirus/index.html">Full Story</a></div></div></li></ul></div><div class="breaking-news-pager "><div class="hr"><hr/></div><ul><li class="on"></li></ul></div></section><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->LIVE</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="/jobs/">Jobs/Internships</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="http://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down has-breaking"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fprivacy-security-concerns-for-zoom-users-official-says%2F6065240%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/&amp;text=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;body=The%20FBI%20is%20warning%20that%20hackers%20have%20been%20able%20to%20hijack%20meetings%20and%20educational%20sessions%20on%20the%20app%20over%20the%20last%20few%20weeks.%20-%20https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/tag/coronavirus/">Coronavirus</a></div><h1 class="headline">Privacy, security concerns for Zoom users, official says</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fprivacy-security-concerns-for-zoom-users-official-says%2F6065240%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/&amp;text=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;body=The%20FBI%20is%20warning%20that%20hackers%20have%20been%20able%20to%20hijack%20meetings%20and%20educational%20sessions%20on%20the%20app%20over%20the%20last%20few%20weeks.%20-%20https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="FBI issues warning about &#x27;Zoom-Bombing&#x27;"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/6065225_033120-wabc-zoom-img.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/72750b711f704e4a94b5cfe6dc99f5e1/033120-wabc-zoom-concerns-6am-vid.m3u8?ad._v=2&amp;ad=creativeContent_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-03-31T12:19:06Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fprivacy-security-concerns-for-zoom-users-official-says%2F6065240%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/&amp;text=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;body=The%20FBI%20is%20warning%20that%20hackers%20have%20been%20able%20to%20hijack%20meetings%20and%20educational%20sessions%20on%20the%20app%20over%20the%20last%20few%20weeks.%20-%20https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">NEW YORK -- The surge in video conferencing using the app Zoom is raising privacy and security concerns.<br><br>New York's Attorney General Letitia James sent a letter to the company asking what, if any, new security measures it's put in place to handle the increased traffic.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>Tuesday morning, the FBI is warning that hackers have been able to hijack meetings and educational sessions on the app over the last few weeks.<br><br>The letter referred to Zoom as an essential and valuable platform, but also noted the company has been slow to address security flaws.<br><br>Tips to avoid hackers:<br>- Do not make meetings or classrooms public. In Zoom, there are two options to make a meeting private: require a meeting password or use the waiting room feature and control the admittance of guests.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br>- Do not share a link to a teleconference or classroom on an unrestricted publicly available social media post. Provide the link directly to specific people.<br>- Manage screensharing options. In Zoom, change screensharing to "Host Only."<br>- Ensure users are using the updated version of remote access/meeting applications. In January 2020, Zoom updated their software. In their security update, the teleconference software provider added passwords by default for meetings and disabled the ability to randomly scan for meetings to join.<br>- Lastly, ensure that your organization's telework policy or guide addresses requirements for physical and information security. <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/technology/">technology</a><a class="button" href="/tag/coronavirus/">coronavirus</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Ftechnology%2Fprivacy-security-concerns-for-zoom-users-official-says%2F6065240%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/&amp;text=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Privacy%2C%20security%20concerns%20for%20Zoom%20users%2C%20official%20says&amp;body=The%20FBI%20is%20warning%20that%20hackers%20have%20been%20able%20to%20hijack%20meetings%20and%20educational%20sessions%20on%20the%20app%20over%20the%20last%20few%20weeks.%20-%20https%3A//abc7.com/technology/privacy-security-concerns-for-zoom-users-official-says/6065240/" target="_blank"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KABC-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="featuredTag headlines-list inner"><div class="section-header"><div>CORONAVIRUS</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/business/whole-foods-workers-plan-sick-out-over-covid-19/6065098/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6065090_033120wholefoods.jpg" data-imgalt="Whole Foods workers say they are concerned about their safety during COVID-19 crisis" data-topic="business" data-dynamic="https://cdn.abcotvs.com/dip/images/6065090_033120wholefoods.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6065090_033120wholefoods.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Whole Foods workers plan &#x27;sick out&#x27; over COVID-19</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/politics/la-supervisors-to-vote-on-removing-sheriff-as-head-of-emergency-ops/6065011/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6065219_033120-kabc-4am-villanueva-covid-vid.jpg" data-imgalt="The L.A. County Board of Supervisors plan to vote on whether to remove the sheriff as head of the county&#x27;s emergency operations center." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/6065219_033120-kabc-4am-villanueva-covid-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6065219_033120-kabc-4am-villanueva-covid-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">LA supervisors to vote on removing sheriff as head of emergency ops</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/covid-19-update-number-of-cases-in-la-county-rises-to-2474/6062421/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6064716_033020-kabc-11pm-covid-latest.jpg" data-imgalt="As the coronavirus pandemic grows, health officials continue to monitor the number of confirmed cases in Southern California." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6064716_033020-kabc-11pm-covid-latest.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6064716_033020-kabc-11pm-covid-latest.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">COVID-19 update: Number of cases in LA County rises to 2,474</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/empire-state-building-salutes-medical-emergency-workers/6065185/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6065069_033120-wabc-empirelights-img.jpg" data-imgalt="The Empire State Building lights will be saluting workers during the coronavirus crisis" data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6065069_033120-wabc-empirelights-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6065069_033120-wabc-empirelights-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Empire State building salutes medical, emergency workers</div><time class="meta lastmodified"> </time></a></div></div></div></section><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Social Media/Technology"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/new-model-predicts-when-covid-19-deaths-hospitalizations-will-peak-in-ca/6063783/"><div class="image dynamic-loaded" data-imgsrc="https://static.abcotvs.com/kgo/images/cms/032720-kgo-ap-doctors-coronavirus-putting-gear-on-img.jpg" data-imgalt="Governments around the country are looking at ways to curb the spread of the deadly novel coronavirus. One way is to institute a shelter-in-place-order. But what does that mean and how does it work? We broke it down for you." data-topic="health" data-dynamic="https://static.abcotvs.com/kgo/images/cms/032720-kgo-ap-doctors-coronavirus-putting-gear-on-img.jpg"><img class="dynamic-img" src="https://static.abcotvs.com/kgo/images/cms/032720-kgo-ap-doctors-coronavirus-putting-gear-on-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">New model predicts when COVID-19 deaths, hospitalizations will peak in CA</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/friends-hope-death-of-whittier-man-34-serves-as-warning/6064239/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6064175_033020-kabc-5pm-foothill-covid-victim-vid.jpg" data-imgalt="Scott Blanks, 34, was already on a ventilator by the time his test came back positive for COVID-19." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6064175_033020-kabc-5pm-foothill-covid-victim-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6064175_033020-kabc-5pm-foothill-covid-victim-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Friends hope death of Whittier man, 34, serves as warning</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/covid-19-update-number-of-cases-in-la-county-rises-to-2474/6062421/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/6064716_033020-kabc-11pm-covid-latest.jpg" data-imgalt="As the coronavirus pandemic grows, health officials continue to monitor the number of confirmed cases in Southern California." data-topic="health" data-dynamic="https://cdn.abcotvs.com/dip/images/6064716_033020-kabc-11pm-covid-latest.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/6064716_033020-kabc-11pm-covid-latest.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">COVID-19 update: Number of cases in LA County rises to 2,474</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/politics/la-supervisors-to-vote-on-removing-sheriff-as-head-of-emergency-ops/6065011/"><div class="headline">LA supervisors to vote on removing sheriff as head of emergency ops</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/socal-nail-salons-donate-supplies-to-health-care-workers/6064720/"><div class="headline">SoCal nail salons donate supplies to health care workers</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/oc-company-offers-curbside-pickup-for-produce-boxes/6063642/"><div class="headline">OC company offers curbside pickup for produce boxes</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/essential-workers-on-front-lines-facing-increased-stress-health-worries-/6064046/"><div class="headline">Essential workers on front lines facing increased stress, health worries </div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/man-accused-in-sword-attack-fatally-shot-by-police-in-pomona/6064624/"><div class="headline">Man accused in sword attack fatally shot by police in Pomona</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/society/asian-americans-attacked-spit-on-and-blamed-for-covid-19-outbreak/6063621/"><div class="headline">Asian-Americans attacked, spit on and blamed for COVID-19 outbreak</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/health/coronavirus-mayor-temporarily-suspends-all-farmers-markets-in-la/6064258/"><div class="headline">Coronavirus: Mayor temporarily suspends all farmer&#x27;s markets in LA</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/business/villanueva-to-again-allow-gun-stores-to-operate-amid-covid-19-pandemic/6064510/"><div class="headline">Villanueva to again allow gun stores to operate amid COVID-19 pandemic</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/coronavirus-socal-businesses-board-up-amid-fears-of-looting/6064034/"><div class="headline">Coronavirus: SoCal businesses board up amid fears of looting</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/vistala/">Vista L.A.</a><a href="/newsmakers/">Newsmakers</a><a href="http://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/6ddc78504825-release-03-25-2020.6/client/story.js"></script>
            </body>
        </html>
    