
        <!doctype html>
        <html lang="en">
            <head>
                <!-- ABCOTV | aa1b273c66a0 | 30 | 846d1ce8c38b5a88c5b6bd54ee4c38932402969d | Thu, 06 Feb 2020 20:40:20 GMT -->
                <script type='text/javascript' >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</script>
                <title data-react-helmet="true">Gary Sinise awarded Congressional Medal of Honor Society&#x27;s Patriot Award for supporting veterans, their families | abc7.com</title>
                <meta data-react-helmet="true" name="description" content="Gary Sinise was honored with the Congressional Medal of Honor Society&#x27;s Patriot Award, the organization&#x27;s highest honor, at the Ronald Reagan Presidential Library in Simi Valley. The actor was recognized for supporting veterans and their families."/><meta data-react-helmet="true" name="keywords" content="Gary Sinise, Forrest Gump, Lieutenant Dan, Patriot Award, Congressional Medal of Honor"/><meta data-react-helmet="true" name="tags" content="celebrity,actor,veterans,military,award"/><meta data-react-helmet="true" name="apple-itunes-app" content="app-id=405387506, affiliate-data=ct=kabc-smart-banner&amp;pt=302756, app-argument=https://abc7.com/story/5908670"/><meta data-react-helmet="true" property="fb:app_id" content="1422894341291785"/><meta data-react-helmet="true" property="fb:pages" content="38245492451"/><meta data-react-helmet="true" property="og:site_name" content="ABC7 Los Angeles"/><meta data-react-helmet="true" property="og:url" content="https://abc7.com/5908670/"/><meta data-react-helmet="true" property="og:title" content="Gary Sinise awarded Congressional Medal of Honor Society award for supporting veterans"/><meta data-react-helmet="true" property="og:description" content="THANKS LIEUTENANT DAN! Gary Sinise was presented with the Congressional Medal of Honor Society&#x27;s Patriot Award, the organization&#x27;s highest honor, for his work supporting veterans and their families."/><meta data-react-helmet="true" property="og:image" content="https://cdn.abcotvs.com/dip/images/5908752_020620-gary-sinise-ap.jpg?w=1600"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" name="twitter:site" content="@abc7"/><meta data-react-helmet="true" name="twitter:creator" content="@abc7"/><meta data-react-helmet="true" name="twitter:url" content="https://abc7.com/5908670/"/><meta data-react-helmet="true" name="twitter:title" content="Gary Sinise awarded Congressional Medal of Honor Society award for supporting veterans"/><meta data-react-helmet="true" name="twitter:description" content="THANKS LIEUTENANT DAN! Gary Sinise was presented with the Congressional Medal of Honor Society&#x27;s Patriot Award, the organization&#x27;s highest honor, for his work supporting veterans and their families."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:image" content="https://cdn.abcotvs.com/dip/images/5908752_020620-gary-sinise-ap.jpg?w=1600"/><meta data-react-helmet="true" name="twitter:app:name:iphone" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:iphone" content="405387506"/><meta data-react-helmet="true" name="twitter:app:name:googleplay" content="kabc"/><meta data-react-helmet="true" name="twitter:app:id:googleplay" content="com.abclocal.kabc.news"/><meta data-react-helmet="true" property="article:published_time" content="2020-02-06T20:32:30.000Z"/><meta data-react-helmet="true" property="article:modified_time" content="2020-02-06T20:32:30.000Z"/><meta data-react-helmet="true" property="article:section" content="society"/><meta data-react-helmet="true" name="title" content="Gary Sinise awarded Congressional Medal of Honor Society award for supporting veterans"/><meta data-react-helmet="true" name="medium" content="website"/>

                <meta charSet="utf-8" />
                <meta name="viewport" content="initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
                <meta http-equiv="x-ua-compatible" content="IE=edge,chrome=1" />
                <meta name="robots" content="NOODP,NOYDIR" />
                <meta property="og:locale" content="en_US" />
                <link href="//assets-cdn.abcotvs.net" rel="preconnect" />
                <link href="https://cdn.abcotvs.net/abcotv" rel="preconnect" crossorigin />
                <link rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/css/abcotv.css" />
                <link data-react-helmet="true" rel="shortcut icon" href="https://cdn.abcotvs.net/abcotv/assets/news/kabc/images/logos/favicon.ico"/><link data-react-helmet="true" rel="manifest" href="//abc7.com/manifest.json"/><link data-react-helmet="true" rel="alternate" href="//abc7.com/feed/" title="ABC7 Los Angeles RSS" type="application/rss+xml"/><link data-react-helmet="true" rel="alternate" href="android-app://com.abclocal.kabc.news/http/abc7.com/story/5908670"/><link data-react-helmet="true" rel="canonical" href="https://abc7.com/5908670"/><link data-react-helmet="true" rel="amphtml" href="https://abc7.com/amp/5908670"/><link data-react-helmet="true" rel="stylesheet" href="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/css/story.css"/>
            </head>
            <body>
                <div id="abcotv"><div id="fitt-analytics"><div class="wrapper"><section class="nav"><header class="feature-container kabc"><a class="feature-action" href="/watch/" data-clink="**Filler**"><p>WATCH<span class="feature-watch-live"> <!-- -->VIDEOS</span></p></a><div class="feature-header-container"><div class="feature-search-overlay"></div><div class="feature-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><div class="feature-search-close"></div><div class="feature-header-left"><span class="feature-menu closed"><div class="menu-icon menu-closed"></div></span><a class="feature-logo" href="/" data-clink="**Filler**"><div class="sml-logo"></div><div class="lrg-logo"></div></a></div><div class="feature-header-right"><div class="feature-nav-local" style="max-width:undefinedpx"><div class="local-links"><span><a class="AnchorLink" tabindex="0" href="/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="/california/">California</a></span></div></div><a class="feature-local-expand" href="#"></a><div class="feature-border feature-border-one"></div><div class="feature-weather-container weather-desktop"><a href="/weather/"><div class="feature-weather icon-weather_"></div><span class="feature-degrees"></span></a><div class="weather-text-container"><a href="/weather/" class="feature-weather-location"></a><a class="feature-weather-edit">EDIT</a></div></div><div class="feature-border feature-border-two"></div><div class="feature-ux-container"><a class="feature-logged-out login register">Log In</a><div class="feature-search-container"></div></div><div class="feature-border feature-border-three"></div></div></div></header><nav class=""><div class="nav-wrapper"><div class="nav-sections-main-local"><div class="nav-sections-links nav-sections-main"><div class="subnav-search-bar"><form class="form-search frame-search"><input type="text" class="search-bar-input" name="query" placeholder="Search abc7.com" autoComplete="off"/><input type="submit" class="search-btn" value="Search"/></form></div><a class="subnav-main-btn" href="/watch/"><span class="subnav-watch"></span>Watch</a><a class="subnav-main-btn" href="/photos/"><span class="subnav-photos"></span>Photos</a></div><div class="nav-sections-links nav-sections-local subnav-local"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Local News<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/los-angeles/">Los Angeles</a></span><span><a class="AnchorLink" tabindex="0" href="/orange-county/">Orange County</a></span><span><a class="AnchorLink" tabindex="0" href="/inland-empire/">Inland Empire</a></span><span><a class="AnchorLink" tabindex="0" href="/ventura-county/">Ventura County</a></span><span><a class="AnchorLink" tabindex="0" href="/california/">California</a></span></div></div></div></div><div class="nav-sections-links nav-sections-categories subnav-categories"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Categories<!-- --> <div class="expand-arrow-light"></div></a><div class="nav-sections-categories-1"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/traffic/">Traffic</a></span><span><a class="AnchorLink" tabindex="0" href="/us-world/">U.S. &amp; World</a></span><span><a class="AnchorLink" tabindex="0" href="/live/">Live Video</a></span><span><a class="AnchorLink" tabindex="0" href="/politics/">Politics</a></span><span><a class="AnchorLink" tabindex="0" href="/investigations/">Investigations</a></span><span><a class="AnchorLink" tabindex="0" href="/consumer/">Consumer</a></span><span><a class="AnchorLink" tabindex="0" href="/health/">Health &amp; Food</a></span></div><div class="nav-sections-categories-2"><span><a class="AnchorLink" tabindex="0" href="/weather/">Weather</a></span><span><a class="AnchorLink" tabindex="0" href="/entertainment/">Entertainment</a></span><span><a class="AnchorLink" tabindex="0" href="/sports/">Sports</a></span><span><a class="AnchorLink" tabindex="0" href="/localish/">Localish</a></span><span><a class="AnchorLink" tabindex="0" href="/community/">Community</a></span><span><a class="AnchorLink" tabindex="0" href="/pets/">Pets</a></span><span><a class="AnchorLink" tabindex="0" href="/automotive/">Automotive</a></span></div></div></div><div class="nav-sections-community-shows nav-sections-station-info"><div class="nav-sections-links nav-sections-community subnav-community"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">Station Info<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a></span><span><a class="AnchorLink" tabindex="0" href="/tvlistings/">TV Listings</a></span><span><a class="AnchorLink" tabindex="0" href="/about/">ABC7/Contact</a></span><span><a class="AnchorLink" tabindex="0" href="/about/newsteam/">Meet the News Team</a></span><span><a class="AnchorLink" tabindex="0" href="/jobs/">Jobs/Internships</a></span></div></div></div></div><div class="nav-sections-community-shows"><div class="nav-sections-links nav-sections-shows subnav-shows"><div class="nav-sections-header"><a class="nav-section-name" data-clink="**Filler**">shows<!-- --> <div class="expand-arrow-light"></div></a><div><span><a class="AnchorLink" tabindex="0" href="/vistala/">Vista L.A.</a></span><span><a class="AnchorLink" tabindex="0" href="/newsmakers/">Newsmakers</a></span><span><a class="AnchorLink" tabindex="0" href="http://www.laff.com/">LAFF TV</a></span></div></div></div></div><div class="nav-promos-follow"><div class="frame-social nav-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div></div></nav><div class="profile-drop-down"><div class="profile-name">Welcome, </div><div class="profile-edit">Your Account</div><div class="profile-logout">Log Out</div></div></section><main role="main" class="story"><div data-box-type="fitt-adbox-leaderboard1"><div class="Ad ad-slot" data-slot-type="leaderboard1" data-slot-kvps="pos=leaderboard1"></div></div><div class="content"><div class="side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-outer"><ul class="social"><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fgary-sinise-awarded-patriot-award-for-his-work-helping-veterans%2F5908670%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/&amp;text=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;body=THANKS%20LIEUTENANT%20DAN%21%20Gary%20Sinise%20was%20presented%20with%20the%20Congressional%20Medal%20of%20Honor%20Society%27s%20Patriot%20Award%2C%20the%20organization%27s%20highest%20honor%2C%20for%20his%20work%20supporting%20veterans%20and%20their%20families.%20-%20https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="main-wide main-left"><section class="lead-story inner post"><div class="taxonomy"><a href="/topic/society/">Society</a></div><h1 class="headline">Gary Sinise awarded Congressional Medal of Honor Society award for supporting veterans</h1><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fgary-sinise-awarded-patriot-award-for-his-work-helping-veterans%2F5908670%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/&amp;text=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;body=THANKS%20LIEUTENANT%20DAN%21%20Gary%20Sinise%20was%20presented%20with%20the%20Congressional%20Medal%20of%20Honor%20Society%27s%20Patriot%20Award%2C%20the%20organization%27s%20highest%20honor%2C%20for%20his%20work%20supporting%20veterans%20and%20their%20families.%20-%20https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/"><span class="text-callout">Email</span></a></li></ul></div><div class="top-media headline-list-item type-video"><div class="featured-media video type-videoClip"><div class="video-schema" itemProp="video" itemscope="" itemType="http://schema.org/VideoObject"><meta itemProp="name" content="Gary Sinise honored with Patriot Award"/><meta itemProp="description" content="-"/><meta itemProp="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5908752_020620-gary-sinise-ap.jpg"/><meta itemProp="contentURL" content="https://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/020620-kabc-11am-gary-sinise-CC-vid.m3u8?ad._v=2&amp;ad=kabc_video&amp;ad.preroll=&amp;ad.fill_slate=1&amp;ad.ametr=1"/><meta itemProp="uploadDate" content="2020-02-06T20:31:48Z"/></div></div></div></section><div class="story-body-wrapper post"><div class="mini-side-left"><div class="StickyContainer" data-sticky-parent="true"><div class="" data-sticky="true"><div class="social-icons left-inner"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fgary-sinise-awarded-patriot-award-for-his-work-helping-veterans%2F5908670%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/&amp;text=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;body=THANKS%20LIEUTENANT%20DAN%21%20Gary%20Sinise%20was%20presented%20with%20the%20Congressional%20Medal%20of%20Honor%20Society%27s%20Patriot%20Award%2C%20the%20organization%27s%20highest%20honor%2C%20for%20his%20work%20supporting%20veterans%20and%20their%20families.%20-%20https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/"><span class="text-callout">Email</span></a></li></ul></div></div></div></div><div class="story-body-container"><section class="story-body inner"><div class="originBylineContainer"><div class="global-caption kabc image-caption byline"><div class="origin-logo kabc origin-image byline"><span class="kabc byline">KABC</span></div></div><div class="kabc byline"></div></div><time class="meta lastmodified"> </time><div class="body-text">SIMI VALLEY (KABC) -- A special honor has been awarded to a Hollywood hero.<br><br>Gary Sinise, known to many as beloved "Lieutenant Dan" in the classic film "Forrest Gump," was given the Patriot Award at the Reagan Library in Simi Valley.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><a href="https://abc7.com/society/gary-sinise-talks-about-passion-for-helping-vets-rose-parade/2848974/">MORE: Gary Sinise talks about passion for helping veterans</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Gary Sinise talks about passion for helping vets, Rose Parade"><meta itemprop="description" content="Actor Gary Sinise, who is also an Oscar nominee and humanitarian, was grand marshal at the Rose Parade and talked about how exciting it was to be chosen and his passion for veterans."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/2839788_122917-kabc-6pm-gary-sinise-vid.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/122917-kabc-6pm-gary-sinise-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-02-06"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/gary-sinise-awarded-congressional-medal-of-honor-society-award-for-supporting-veterans=5908670" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="5908670" data-adunit="/kabc/abc7.com/web/society" data-tag="celebrity,actor,veterans,military,award,simi-valley,ventura-county,society" data-url="http://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/122917-kabc-6pm-gary-sinise-vid_web.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/2839788_122917-kabc-6pm-gary-sinise-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/2839788_122917-kabc-6pm-gary-sinise-vid.jpg" data-imgalt="Gary Sinise, best known for playing Lt. Dan in &#34;Forrest Gump,&#34; is shown in a photo with armed service members during a USO tour." data-video-id="2839789" data-station="kabc" data-headline="Gary Sinise talks about passion for helping vets, Rose Parade" data-caption="Actor Gary Sinise, who is also an Oscar nominee and humanitarian, was grand marshal at the Rose Parade and talked about how exciting it was to be chosen and his passion for veterans."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=2839789" frameborder="0" allowfullscreen></iframe></textarea></div><p>Actor Gary Sinise, who is also an Oscar nominee and humanitarian, was grand marshal at the Rose Parade and talked about how exciting it was to be chosen and his passion for veterans.</p></div></div></div><br>It's the highest honor given out by the organization, the Congressional Medal of Honor Society.<br><br>In the years since Sinise made "Forrest Gump," he's spent his off-camera time <a href="https://abc7.com/391356/">raising money for veterans groups</a>.<br><div class="adRectangle-pos-small-inline" data-set="adAppend"></div><br><b><a href="https://abc7.com/society/first-responders-borderline-victims-honored-at-thousand-oaks-concert-/5248197/">MORE: Gary Sinise holds free concert in Thousand Oaks to honor first responders, Borderline victims</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Gary Sinise holds free concert in Thousand Oaks to honor first responders, Borderline victims"><meta itemprop="description" content="People came together at a concert to honor first responders and victims from the Borderline shooting tragedy in Thousand Oaks Saturday."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5248377_041319-kabc-11pm-concert-for-defenders-vid.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/041319-kabc-11pm-concert-for-defenders-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-02-06"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/gary-sinise-awarded-congressional-medal-of-honor-society-award-for-supporting-veterans=5908670" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="5908670" data-adunit="/kabc/abc7.com/web/society" data-tag="celebrity,actor,veterans,military,award,simi-valley,ventura-county,society" data-url="http://content.uplynk.com/ext/2118d9222a87420ab69223af9cfa0a0f/041319-kabc-11pm-concert-for-defenders-vid.m3u8?ad._v=2&ad=vod&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/5248377_041319-kabc-11pm-concert-for-defenders-vid.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/5248377_041319-kabc-11pm-concert-for-defenders-vid.jpg" data-imgalt="People came together at a concert to honor first responders and victims from the Borderline shooting tragedy in Thousand Oaks Saturday." data-video-id="5248378" data-station="kabc" data-headline="Gary Sinise holds free concert in Thousand Oaks to honor first responders, Borderline victims" data-caption="People came together at a concert to honor first responders and victims from the Borderline shooting tragedy in Thousand Oaks Saturday."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=5248378" frameborder="0" allowfullscreen></iframe></textarea></div><p>People came together at a concert to honor first responders and victims from the Borderline shooting tragedy in Thousand Oaks Saturday.</p></div></div></div><br><br><b><a href="https://abc7.com/society/gary-sinise-takes-kids-of-fallen-service-members-to-disney-world/5744982/">MORE: Gary Sinise takes families of fallen service members to Walt Disney World</a></b><br><div class="shortcode-container"><div class="shortcode-video"><div itemprop="video" itemscope itemtype="http://schema.org/VideoObject"><meta itemprop="name" content="Gary Sinise takes kids of fallen service members to Disney World"><meta itemprop="description" content="More than 1,700 family members of fallen service members are getting the support services they deserve -- as well as a trip to Walt Disney World -- thanks to the Gary Sinise Foundation."><meta itemprop="thumbnailUrl" content="https://cdn.abcotvs.com/dip/images/5745028_121019-cc-gary-sinise-foundation-snowball-express-img.jpg"><meta itemprop="contentURL" content="http://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/121019-cc-snowball-express-gary-sinese-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1"><meta itemprop="uploadDate" content="2020-02-06"><div class="video-player-default"><div class="otv-vpaid"><div class="vpaid-content"></div><video class="vpaid-video"></video></div><div class="video-poster" data-autostart="false" data-rsid="wdgotvkabcresponsive,wdgotvsecondaryresponsive" data-pagename="society/post_video/gary-sinise-awarded-congressional-medal-of-honor-society-award-for-supporting-veterans=5908670" data-topic="Society" data-contenttype="post" data-channel="misc" data-content-id="5908670" data-adunit="/kabc/abc7.com/web/society" data-tag="celebrity,actor,veterans,military,award,simi-valley,ventura-county,society" data-url="http://content.uplynk.com/ext/86878e7b71a34599b6cfa3d4a5bb31cf/121019-cc-snowball-express-gary-sinese-vid.m3u8?ad._v=2&ad=tba_video&ad.preroll=1&ad.fill_slate=1&ad.ametr=1" data-islive="false" data-isclone="false" data-imgsrc="https://cdn.abcotvs.com/dip/images/5745028_121019-cc-gary-sinise-foundation-snowball-express-img.jpg" data-dynamic="https://cdn.abcotvs.com/dip/images/5745028_121019-cc-gary-sinise-foundation-snowball-express-img.jpg" data-imgalt="" data-video-id="5745094" data-station="kabc" data-headline="Gary Sinise takes kids of fallen service members to Disney World" data-caption="More than 1,700 family members of fallen service members are getting the support services they deserve -- as well as a trip to Walt Disney World -- thanks to the Gary Sinise Foundation."></div></div></div><div class="meta image-caption global-caption"><a class="button button-block embed-btn" href="#">EMBED </></a><a class="button button-block" href="/video/">More News Videos<div class="arrow-blue arrow-pos-right"></div></a><div class="embed-code"><textarea class="textarea" onclick="this.focus();this.select()"><iframe width="476" height="267" src="https://abc7.com/video/embed/?pid=5745094" frameborder="0" allowfullscreen></iframe></textarea></div><p>More than 1,700 family members of fallen service members are getting the support services they deserve -- as well as a trip to Walt Disney World -- thanks to the Gary Sinise Foundation.</p></div></div></div> <div class="report-typo">
            <a target="_blank" rel="nofollow" href="/extras/reporttypo?url=https://abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/">Report a correction or typo</a>
        </div></div><div class="taxonomy"><div class="story-taxonomy"><strong>Related topics:</strong><br/><a class="button" href="/topic/society/">society</a><a class="button" href="/place/simi-valley/">simi valley</a><a class="button" href="/place/ventura-county/">ventura county</a><a class="button" href="/tag/celebrity/">celebrity</a><a class="button" href="/tag/actor/">actor</a><a class="button" href="/tag/veterans/">veterans</a><a class="button" href="/tag/military/">military</a><a class="button" href="/tag/award/">award</a></div></div><div class="social-icons horizontal"><ul class="social"><li class="share-text">Share:</li><li class="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fabc7.com%2Fsociety%2Fgary-sinise-awarded-patriot-award-for-his-work-helping-veterans%2F5908670%2F" target="_blank"><span class="text-callout">Share</span></a></li><li class="twitter"><a href="http://twitter.com/intent/tweet?url=https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/&amp;text=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;via=abc7" target="_blank"><span class="text-callout">Tweet</span></a></li><li class="email"><a href="mailto:?subject=Gary%20Sinise%20awarded%20Congressional%20Medal%20of%20Honor%20Society%20award%20for%20supporting%20veterans&amp;body=THANKS%20LIEUTENANT%20DAN%21%20Gary%20Sinise%20was%20presented%20with%20the%20Congressional%20Medal%20of%20Honor%20Society%27s%20Patriot%20Award%2C%20the%20organization%27s%20highest%20honor%2C%20for%20his%20work%20supporting%20veterans%20and%20their%20families.%20-%20https%3A//abc7.com/society/gary-sinise-awarded-patriot-award-for-his-work-helping-veterans/5908670/"><span class="text-callout">Email</span></a></li></ul></div><div class="meta">Copyright © 2020 KABC-TV. All Rights Reserved.</div></section></div></div><div class="side-wide-inner" data-set="right-sidebar-content"></div></div><div class="side-wide side-right" data-set="right-sidebar-content"><div class="side1"><div data-box-type="fitt-adbox-halfpage"><div class="Ad adRectangle-pos-medium ad-slot" data-slot-type="halfpage" data-slot-kvps="pos=halfpage"></div></div><section class="cnnvan inner"><div class="section-header"><div>More Videos</div> </div><div id="vembaModule" data-vemba-zone="547297" data-category="Top Stories"></div><div class="meta text-center">From CNN Newsource affiliates</div></section><section class="top-stories headlines-list inner"><div class="section-header"><div>TOP STORIES</div> </div><div class="top-stories-expanded"><div class="headlines-images"><div class="headline-list-item has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/coronavirus-whistleblower-doctor-reported-in-critical-condition-in-china/5908544/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5870136_012220-cc-coronavirus-2-img.jpg" data-imgalt="ABC News&#x27; Dr. Jen Ashton explains what health officials know -- and don&#x27;t know -- about the deadly outbreak." data-topic="uncategorized" data-dynamic="https://cdn.abcotvs.com/dip/images/5870136_012220-cc-coronavirus-2-img.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5870136_012220-cc-coronavirus-2-img.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Coronavirus: Whistleblower doctor reported in critical condition in China</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/politics/garcetti-recall-effort-ends-after-organizers-fall-short-in-required-signatures/5908671/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5908645_020620-kabc-md-mayor-recall-effort-vid.jpg" data-imgalt="An effort to recall Los Angeles Mayor Eric Garcetti will no longer move forward after the group who filed for the petition announced Thursday it was not not able to gather enough signatures to be considered for certification." data-topic="politics" data-dynamic="https://cdn.abcotvs.com/dip/images/5908645_020620-kabc-md-mayor-recall-effort-vid.jpg"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5908645_020620-kabc-md-mayor-recall-effort-vid.jpg?w=630&amp;r=16%3A9"/></div><div class="headline">Garcetti recall effort ends after organizers fall short in required signatures</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 has-image" data-media="video"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/funeral-services-announced-for-helicopter-crash-victim-christina-mauser/5908157/"><div class="image dynamic-loaded" data-imgsrc="https://cdn.abcotvs.com/dip/images/5908107_020620-kabc-christina-mauser-img.png" data-imgalt="Funeral services were announced Wednesday for Christina Mauser, one of the nine victims of the helicopter crash in Calabasas that also claimed the life of Kobe Bryant." data-topic="disasters-accidents" data-dynamic="https://cdn.abcotvs.com/dip/images/5908107_020620-kabc-christina-mauser-img.png"><img class="dynamic-img" src="https://cdn.abcotvs.com/dip/images/5908107_020620-kabc-christina-mauser-img.png?w=630&amp;r=16%3A9"/></div><div class="headline">Funeral services announced for helicopter crash victim Christina Mauser</div><time class="meta lastmodified"> </time></a></div></div><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/ice-agent-shoots-man-in-face-during-deportation-fight-in-nyc/5908029/"><div class="headline">ICE agent shoots man in face during deportation fight</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/fire-erupts-at-15000-square-foot-commercial-building-in-banning/5908458/"><div class="headline">Fire erupts at 15,000-square-foot commercial building in Banning</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/former-la-sheriff-lee-baca-starts-prison-term/5907474/"><div class="headline">Former LA Sheriff Lee Baca starts prison term</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/politics/trump-unleashes-fury-at-impeachment-enemies-after-acquittal/5908053/"><div class="headline">Trump unleashes fury at impeachment enemies after acquittal</div><time class="meta lastmodified"> </time></a></div></div></div><a class="AnchorLink show-button-more button button-block" tabindex="0">Show More <div class="expand-arrow"></div></a><div class="top-stories-collapsed"><div class="top-stories-more headlines-noimages single-line"><div class="headline-list-item no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/fire-destroys-structure-near-homes-in-carson/5908020/"><div class="headline">Fire destroys structure near homes in Carson</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-1 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/arrest-made-after-man-killed-in-hit-and-run-crash-in-south-la-/5907889/"><div class="headline">Arrest made after man killed in hit-and-run crash in South LA </div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-2 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/politics/meet-your-la-city-council-district-4-candidates/5908540/"><div class="headline">Meet your LA City Council District 4 candidates</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-3 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/pedestrian-fatally-struck-by-vehicle-on-street-in-wilmington/5908298/"><div class="headline">Pedestrian fatally struck by vehicle on street in Wilmington</div><time class="meta lastmodified"> </time></a></div><div class="headline-list-item item-4 no-image" data-media="post"><a class="AnchorLink" tabindex="0" target="_self" href="//abc7.com/21-malnourished-dogs-rescued-from-ontario-home/5907359/"><div class="headline">21 malnourished dogs rescued from Ontario home</div><time class="meta lastmodified"> </time></a></div></div><a class="AnchorLink button button-block" tabindex="0" href="/news/">More <!-- -->TOP STORIES News<div class="arrow-blue arrow-pos-right"></div></a></div></section></div></div><div class="clear"></div></div></main><footer class="footer" role="contentinfo"><div class="footer-searchsocial"><div class="footer-brand desktop"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><section class="footer-smallnav"><ul><li><a href="/">Home</a></li><li><a href="/weather/">AccuWeather</a></li><li><a href="/traffic/">Traffic</a></li><li class=""><a class="footer-smallnav-header">Local News<div class="expand-arrow-light"></div></a><ul><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></ul></li><li class=""><a class="footer-smallnav-header">Categories<div class="expand-arrow-light"></div></a><ul><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></ul></li><li class=""><a class="footer-smallnav-header">Station Info<div class="expand-arrow-light"></div></a><ul><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></ul></li><li class=""><a class="footer-smallnav-header">Shows<div class="expand-arrow-light"></div></a><ul><a href="/vistala/">Vista L.A.</a><a href="/newsmakers/">Newsmakers</a><a href="http://www.laff.com/">LAFF TV</a></ul></li><li><a href="/apps/">Apps</a></li></ul></section><div class="footer-brand mobile"><div class="footer-brand-logo" lpos="footer_logo"><a href="/"><img src="https://cdn.abcotvs.net/abcotv/static/kabc/logos/kabc_logo_2x.png" alt="ABC7 Los Angeles"/></a></div></div><div class="clear"></div><div class="frame-social"><div class="frame-social-action">Follow Us:</div><div class="frame-social-icons"><a class="follow-btn follow-btn--facebook" href="https://facebook.com/abc7" target="_self"></a><a class="follow-btn follow-btn--instagram" href="https://instagram.com/abc7la/" target="_self"></a><a class="follow-btn follow-btn--twitter" href="https://twitter.com/abc7" target="_self"></a><a class="follow-btn follow-btn--email" href="/newsletters" target="_self"></a></div></div></div><div class="footer-sections"><div class="footer-sections-col1"><div class="footer-sections-group"><a href="/">Home</a><a href="/weather/">Weather</a><a href="/traffic/">Traffic</a><a href="/watch/">Watch</a><a href="/photos/">Photos</a><a href="/apps/">Apps</a></div><div class="footer-sections-group"><a href="/los-angeles/">Los Angeles</a><a href="/orange-county/">Orange County</a><a href="/inland-empire/">Inland Empire</a><a href="/ventura-county/">Ventura County</a><a href="/california/">California</a></div></div><div class="footer-sections-col2"><div class="footer-sections-group"><a href="/us-world/">U.S. &amp; World</a><a href="/live/">Live Video</a><a href="/politics/">Politics</a><a href="/investigations/">Investigations</a><a href="/consumer/">Consumer</a><a href="/health/">Health &amp; Food</a></div><div class="footer-sections-group"><a href="/news/submit-news-tips/27721/">#ABC7Eyewitness Tips</a><a href="/tvlistings/">TV Listings</a><a href="/about/">ABC7/Contact</a><a href="/about/newsteam/">Meet the News Team</a><a href="/jobs/">Jobs/Internships</a></div></div></div><div class="footer-legal"><div class="footer-legal-links" lpos="footer_legal"><ul class="footer-legal-links-mobile"><li><a href="https://disneyprivacycenter.com/">Privacy Policy</a></li><li><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/">Do Not Sell My Info</a></li><li><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/">Children&#x27;s Privacy Policy</a></li><li><a href="https://disneyprivacycenter.com/notice-to-california-residents/">Your California Privacy Rights</a></li><li><a href="http://disneytermsofuse.com/">Terms of Use</a></li><li><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115">Interest-Based Ads</a></li><li><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv">Public Inspection File</a></li></ul><div class="footer-legal-links-col1"><a href="https://disneyprivacycenter.com/" target="_blank">Privacy Policy</a><a href="https://privacy.thewaltdisneycompany.com/en/dnsmi/" target="_blank">Do Not Sell My Info</a><a href="https://disneyprivacycenter.com/kids-privacy-policy/english/" target="_blank">Children&#x27;s Privacy Policy</a></div><div class="footer-legal-links-col2"><a href="https://disneyprivacycenter.com/notice-to-california-residents/" target="_blank">Your California Privacy Rights</a><a href="http://disneytermsofuse.com/" target="_blank">Terms of Use</a><a href="http://preferences.truste.com/2.0/?type=abc&amp;affiliateId=115" target="_blank">Interest-Based Ads</a><a href="https://publicfiles.fcc.gov/tv-profile/kabc-tv" target="_blank">Public Inspection File</a></div><div class="clear"></div></div><div class="footer-legal-copyright">Copyright © <!-- -->2020<!-- --> <!-- -->ABC, Inc., KABC-TV Los Angeles.<!-- --> All Rights Reserved.</div></div><div class="clear"></div></footer><div><script type='text/javascript'>
            (function(){var g=function(e,h,f,g){
            this.get=function(a){for(var a=a+"=",c=document.cookie.split(";"),b=0,e=c.length;b<e;b++){for(var d=c[b];" "==d.charAt(0);)d=d.substring(1,d.length);if(0==d.indexOf(a))return d.substring(a.length,d.length)}return null};
            this.set=function(a,c){var b="",b=new Date;b.setTime(b.getTime()+6048E5);b="; expires="+b.toGMTString();document.cookie=a+"="+c+b+"; path=/; "};
            this.check=function(){var a=this.get(f);if(a)a=a.split(":");else if(100!=e)"v"==h&&(e=Math.random()>=e/100?0:100),a=[h,e,0],this.set(f,a.join(":"));else return!0;var c=a[1];if(100==c)return!0;switch(a[0]){case "v":return!1;case "r":return c=a[2]%Math.floor(100/c),a[2]++,this.set(f,a.join(":")),!c}return!0};
            this.go=function(){if(this.check()){var a=document.createElement("script");a.type="text/javascript";a.src=g+ "&t=" + (new Date()).getTime();document.body&&document.body.appendChild(a)}};
            this.start=function(){var a=this;window.addEventListener?window.addEventListener("load",function(){a.go()},!1):window.attachEvent&&window.attachEvent("onload",function(){a.go()})}};
            try{(new g(100,"r","QSI_S_ZN_5hSLIyrLhlJ7ndr","//zn5hsliyrlhlj7ndr-abcotv.siteintercept.qualtrics.com/WRSiteInterceptEngine/?Q_ZID=ZN_5hSLIyrLhlJ7ndr&Q_LOC="+encodeURIComponent(window.location.href))).start()}catch(i){}})();
        </script>
        <div id="ZN_5hSLIyrLhlJ7ndr"></div></div><div>
<!-- Facebook Pixel Code -->
<script>
 !function(f,b,e,v,n,t,s)
 {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
 n.callMethod.apply(n,arguments):n.queue.push(arguments)};
 if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
 n.queue=[];t=b.createElement(e);t.async=!0;
 t.src=v;s=b.getElementsByTagName(e)[0];
 s.parentNode.insertBefore(t,s)}(window,document,'script',
 'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '365646980739398');
 fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1"
  src="https://www.facebook.com/tr?id=365646980739398&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --></div><div>
<script>
/*Copyright (c) 2011-2016 Moat Inc. All Rights Reserved.*/
function initMoatTracking(a,c,d,h,k){var f=document.createElement("script"),b=[];c={adData:{ids:c,duration:d,url:k},dispatchEvent:function(a){this.sendEvent?(b&&(b.push(a),a=b,b=!1),this.sendEvent(a)):b.push(a)}};d="_moatApi"+Math.floor(1E8*Math.random());var e,g;try{e=a.ownerDocument,g=e.defaultView||e.parentWindow}catch(l){e=document,g=window}g[d]=c;f.type="text/javascript";a&&a.insertBefore(f,a.childNodes[0]||null);f.src="https://z.moatads.com/"+h+"/moatvideo.js#"+d;return c};
</script></div><div data-box-type="fitt-adbox-adhesion"><div class="Ad ad-slot" data-slot-type="adhesion" data-slot-kvps="pos=adhesion"></div></div><div data-box-type="fitt-adbox-interstitial"><div class="Ad ad-slot" data-slot-type="interstitial" data-slot-kvps="pos=interstitial"></div></div><div></div></div></div></div>
                <script type='text/javascript' >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</script>
                <script type='text/javascript' >__CDN_PATH__="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client";</script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/abcotv.js"></script><script type='text/javascript' src="//assets-cdn.abcotvs.net/abcotv/846d1ce8c38b-hotfix-DTCINEWS-948.0/client/story.js"></script>
            </body>
        </html>
    